<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Cisco Partner Summit 2018. La diretta social e streaming | ChannelCity.it</title>
  <meta name="title" content="Cisco Partner Summit 2018. La diretta social e streaming" />
  <meta name="description" content="Cisco Partner Summit 2018. #CiscoPS18 segui la diretta social e streaming. In questa intervista Oliver Tuszik, nuovo capo del canale Cisco racconta la sua " />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="https://www.channelcity.it/immagini/2018/11/oliver-tuszik-1.jpg" />
  <link rel="icon" href="https://www.channelcity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp.php?elemento=15914" />
  <link rel="canonical" href="https://www.channelcity.it/attualita/15914/cisco-partner-summit-2018-tuszik-cosi-portiamo-il-canale-verso-il-software-e-i-servizi-senza-distruggere-l-hardware-la-diretta-social-e-streaming.html" />
  

  <meta name="theme-color" content="#F29100">


  <!-- facebook i -->
  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.channelcity.it/attualita/15914/cisco-partner-summit-2018-tuszik-cosi-portiamo-il-canale-verso-il-software-e-i-servizi-senza-distruggere-l-hardware-la-diretta-social-e-streaming.html" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Cisco Partner Summit 2018. La diretta social e streaming" />
  <meta property="og:description" content="Cisco Partner Summit 2018. #CiscoPS18 segui la diretta social e streaming. In questa intervista Oliver Tuszik, nuovo capo del canale Cisco racconta la sua " />
  <meta property="og:image" content="https://www.channelcity.it/immagini/2018/11/oliver-tuszik-1.jpg" />
  <meta property="og:site_name" content="channelcity.it" />
  <meta property="article:publisher" content="https://www.facebook.com/channelcity" />
  <meta property="article:author" content="https://www.facebook.com/channelcity" />
  <meta property="article:published_time" content="2018-11-11 19:44:00" />   <meta property="article:modified_time" content="2018-11-11 19:44:00" />   <meta property="og:updated_time" content="2018-11-11 19:44:00" />   
  <meta property="article:section" content="Attualità" /> 
      <meta property="article:tag" content="Cloud computing" />
    <meta property="article:tag" content="partner" />
    <meta property="article:tag" content="iot" />
    <meta property="article:tag" content="cisco" />
    <meta property="article:tag" content="internet of things" />
    <meta property="article:tag" content="system integrator" />
    <meta property="article:tag" content="msp" />
    <meta property="article:tag" content="service provider" />
    <meta property="article:tag" content="distributori informatica" />
    <meta property="article:tag" content="internet delle cose" />
    <meta property="article:tag" content="distributori ict" />
    <meta property="article:tag" content="cisco partner summit" />
    <meta property="article:tag" content="cisco partner summit 2018" />
    <meta property="article:tag" content="#ciscops18" />
    <meta property="article:tag" content="oliver tuszik" />
    
  <!-- facebook f -->


  <!-- twitter -->
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:description" content="Cisco Partner Summit 2018. #CiscoPS18 segui la diretta social e streaming. In questa intervista Oliver Tuszik, nuovo capo del canale Cisco racconta la sua " />
  <meta name="twitter:title" content="Cisco Partner Summit 2018. La diretta social e streaming" />
  <meta name="twitter:site" content="@channelcity" />
  <meta name="twitter:image" content="https://www.channelcity.it/immagini/2018/11/oliver-tuszik-1.jpg" />
  <meta name="twitter:creator" content="@channelcity" />
  <!-- twitter -->

















  <script src="/script/jquery-2.2.3.min.js" ></script>
  

  <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  <link rel="stylesheet" href="/script/channelcity.css" >
  <link rel="stylesheet" href="/script/channelcity-media.css" >

  <link rel="stylesheet" href="/script/swiper/css/swiper.min.css">
  <script src="/script/swiper/js/swiper.min.js"></script>


  

      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script class="_iub_cs_activate_no" async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3239137-3');
      </script>

    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/channelcity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>








  

            <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"reloadOnConsent":true,"banner":{"textColor":"white","backgroundColor":"grey","fontSize":"16","innerHtmlCloseBtn":"<span style=\"color: black; font-size: 12Px; border-radius: 100px; background-color: white; padding: 10px;\"><strong>ACCONSENTO</strong></span>","zIndex":"1000000"},"lang":"it","siteId":1158532,"cookiePolicyId":11020425}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

            <script type="text/javascript" src="https://cdn.iubenda.com/consent_solution/iubenda_cons.js"></script>
            <script type="text/javascript">
                _iub.cons.init({
                api_key: "tPo0qGRdjoXbUkcVJThS2nzPyFiRQGPm"
                });
            </script>


    




</head>

<body>





<!-- barra network i -->
<nav class="navbar navbar-network">
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#">G11 Media Network:</a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="nav navbar-nav">

		    <li><a target="_Blank" href="https://www.bitcity.it">BitCity</a></li>
        <li class="active"><a target="_Blank" href="https://www.channelcity.it">ChannelCity<span class="sr-only">(current)</span></a></li>
        <li><a target="_Blank" href="https://www.impresacity.it">ImpresaCity </a></li>
        <li><a target="_Blank" href="https://www.gdocity.it">GdoCity</a></li>
        <li><a target="_Blank" href="https://www.greencity.it">GreenCity</a></li>
        <li><a target="_Blank" href="https://www.channelcitymagazine.it">ChannelCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.impresacitymagazine.it">ImpresaCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.bitcitymagazine.it">BitCity Magazine</a></li>

      </ul>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
<!-- barra network i -->












<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/channelcity-sfondo', [1, 1]).display();
</script>





<!-- container i -->
<div class="container contenitore">

	<!-- header i -->
    	<header class="row">
   		  <div class="col-sm-7">
            	<div class="col-sm-12 scrittaultima">


                    <div id="news_ticker">
                        <span class="hidden-xs hidden-sm">Ultime notizie:</span>
                        <ul>
                                                      <li><a href="https://www.channelcity.it/attualita/15914/cisco-partner-summit-2018-tuszik-cosi-portiamo-il-canale-verso-il-software-e-i-servizi-senza-distruggere-l-hardware-la-diretta-social-e-streaming.html" title="Cisco Partner Summit 2018, Tuszik «cosi portiamo il canale verso il software e i servizi… senza distruggere l’hardware». La diretta social e streaming">Cisco Partner Summit 2018, Tuszik «cosi portiamo il canale verso il software e i servizi… senza distruggere l’hardware». La diretta social e streaming</a></li>
                                                      <li><a href="https://www.channelcity.it/nomine/15901/extreme-networks-michele-spinelli-e-il-nuovo-channel-manager.html" title="Extreme Networks, Michele Spinelli  è il nuovo Channel Manager">Extreme Networks, Michele Spinelli  è il nuovo Channel Manager</a></li>
                                                      <li><a href="https://www.channelcity.it/mercato/15902/make-it-real-ricoh-italia-e-presente-a-dell-technologies-forum-2018.html" title="Make it Real: Ricoh Italia è presente a Dell Technologies Forum 2018">Make it Real: Ricoh Italia è presente a Dell Technologies Forum 2018</a></li>
                                                      <li><a href="https://www.channelcity.it/vendor/15900/check-point-software-muoversi-da-leader-sul-tema-della-cybersecurity.html" title="Check Point Software, muoversi da leader sul tema della cybersecurity">Check Point Software, muoversi da leader sul tema della cybersecurity</a></li>
                                                  </ul>
                    </div>




                </div>
           	<div class="col-sm-7">
                	<a href="/"><img class="img-responsive sm-centra" src="/img/channelcity.png" title="Logo ChannelCity.it" alt="Logo ChannelCity.it"></a>
                </div>
           	<div class="col-sm-5">
                <div class="addthis_horizontal_follow_toolbox"></div>
            </div>

          </div>
            <div class="col-sm-5">
            	<div class="channelcitymagazine">
				              <p class="text-right">

<a href="https://www.channelcitymagazine.it/magazine/78/channelcity-magazine-n73-anno-2018.html" target="_blank">

<img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/box-channelcitymagazine-per-channelcity-1.jpg?=8450" />

</a>
</p>

                </div>
            </div>
    	</header>
	<!-- header f -->




    <!-- barra meni i -->
        <nav class="navbar navbar-menu">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">Home</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">

                    <li><a href="/vendor/index.html">Vendor<span class="sr-only">(current)</span></a></li>
                    <li><a href="/distributori/index.html">Distributori</a></li>
                    <li><a href="/calendario.php">Calendario</a></li>
                    <li><a href="/prodotti/index.html">Prodotti</a></li>
                    <li><a href="/nomine/index.html">Nomine</a></li>
                    <li><a href="/mercato/index.html">Mercato</a></li>




                    <li class="dropdown">
                      <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altro... <span class="caret"></span></a>

                      <ul class="dropdown-menu">

                          <li><a href="/cash-carry/index.html">Cash & Carry</a></li>
                          <li><a href="/roadshow/index.html">Roadshow</a></li>
                          <li><a href="/programmi-di-canale/index.html">Programmi di canale</a></li>
                          <li><a href="/small-business/index.html">Small Business</a></li>
                          <li><a href="/pmi/index.html">PMI</a></li>
                          <li><a href="/enterprise/index.html">Enterprise</a></li>
                          <li><a href="/pubblica-amministrazione/index.html">Pubblica Amministrazione</a></li>
                          <li><a href="/attualita/index.html">Attualità</a></li>
                          <li><a href="/retail-corner/index.html">Retail corner</a></li>
                          <li><a href="/mercato/index.html">Mercato</a></li>
                      </ul>

                    </li>

              </ul>






	          <ul class="nav navbar-nav navbar-right">
                <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter</a></li>


                <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca" > Cerca</a></li>
              </ul>




            </div><!-- /.navbar-collapse -->
        </nav>
    <!-- barra menu i -->




<!-- cerca i -->




<div class="collapse homecercacollapse" id="collapsecerca">

    <div class="homecerca">
      <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
      </form>
    </div>


</div>


<!-- cerca f -->





<!-- banner leader i -->

	<div class="row">

    	<div class="col-sm-12 hidden-xs hidden-sm areableader">
    	  <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
        </div>

    	<div class="col-sm-12 hidden-xs hidden-md hidden-lg areableader">
       		<div class="banner468x60">
		<!-- /4143769/channelcity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
        </div>

    	<div class="col-sm-12 hidden-sm hidden-md hidden-lg areableader">
    	   	<div class="banner300x250">
			<!-- /4143769/channelcity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div>
        </div>

    </div>

<!-- banner leader f -->





















<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">




        <ol class="breadcrumb">
          <li><a href="/index.html">Home</a></li>
          <li><a href="/attualita/index.html">Attualità</a></li>
          <li class="active">news</li>
                  </ol>






          








            <script type="application/ld+json">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</script>




          <script type="application/ld+json">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</script>



































            <div class="articolo-testa">


            	<h1>Cisco Partner Summit 2018, Tuszik «cosi portiamo il canale verso il software e i servizi… senza distruggere l’hardware». La diretta social e streaming</h1>



                <div class="immagine">

                                    <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/11/oliver-tuszik-1.jpg?w=750&h=382" width="100%">
                  
                   <div class="img-data">
                    <span class="glyphicon glyphicon-time" aria-hidden="true"></span> <small>Pubblicato il:</small> 11/11/2018</div>
                   <div class="img-autore">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Marco Maria Lorusso</div>
                   
                </div>
                <p class="text-justify occhiello">Da poco diventato capo del canale globale di Cisco Systems, Oliver Tuszik si appresta a debuttare all’attesissimo Cisco Partner Summit che andrà in scena questa settimana a Las Vegas. Ecco la sua visione per portare il canale dalla vendita hardware verso relazioni a maggior valore con i clienti finali. Segui la diretta social dell’evento #CiscoPS18 </p>
				    </div>
            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="text-justify testonotiza">

              <span>Cisco Partner Summit a Las Vegas. </span>Ci siamo. Quella che sta per cominciare &egrave; una delle settimane pi&ugrave; importanti dell&rsquo;anno per system integrator, reseller, Var, sviluppatori di tutto il mondo. In Nevada il colosso delle reti chiama a raccolta tutto il suo ecosistema di vendita indiretta per raccontare novit&agrave; tecnologiche e, soprattutto strategiche. Tra IOT, Cloud e Intelligenza Artificiale da tempo e forse tra i primissimi Cisco &egrave; infatti impegnata in una fase critica di supporto dei propri partner nella trasformazione digitale del proprio modello di business. Sia in chiave software ad as a service sia in chiave di collaborazione e sviluppo di nuove competenze in ambito OT, operational e industrial dove stanno convergendo i mondo IT ed elettronico al servizio, manco a dirlo, dell&rsquo;industria 4.0.Tra gli uomini che avranno il compito di spingere l&rsquo;acceleratore in questa direzione c&rsquo;&egrave; Oliver Tuszik, entrato in Cisco nel 2013 dopo quasi 10 anni come CEO di Computacenter in Germania, ha poi sviluppato crescenti responsabilit&agrave; nella filiale tedesca di Cisco fino a diventare, nei mesi scorsi, capo mondiale del canale di Cisco. Sar&agrave; lui insomma, uno dei padroni di casa del Cisco Partner Summit ed &egrave; per questo che, diventa davvero importante ascoltare e leggere le parole da poco rilasciate in occasione di una intervista con gli esperti internazionali di CRN Usa.&nbsp;<br /><br /><br /><img src="/immagini/2018/11/oliver-tuszik-1.jpg" alt="oliver tuszik" title="oliver tuszik" /><br /><br />
<h2><strong><br />Cisco Partner Summit 2018, Tuszik &laquo;cosi portiamo il canale verso il software e i servizi&raquo;<br /></strong></h2>
&laquo;Mi piace essere molto chiaro e concentrato su tutte le attivit&agrave; che svolgiamo &ndash; ha spiegato il manager a CRN &ndash; l&rsquo;obiettivo &egrave; quello di supportare i partner in direzione, rapida, del software, delle vendite di servizi con un approccio alla gestione del ciclo di vita del business completamente basato sui ricavi ricorrenti&hellip; Sappiamo per&ograve; che non si tratta di un passaggio facile e che richieder&agrave; una certa quantit&agrave; di equilibrio. Dobbiamo farlo senza dimenticare dove stiamo sviluppando buona parte dei nostri ricavi in questo momento - ha spiegato il manager -. Se distruggiamo l'attuale base di guadagni dei nostri partner, non si uniranno mai a noi per raggiungere il nuovo futuro perch&eacute; non c'&egrave; nessuno che possa pagarlo...&raquo;Interrogato sulle sensazioni legate al debutto dal timoniere del canale Cisco, Tuszik si &egrave; detto entusiasta e carico con CRN. &laquo;Mi sembra di aver preparato tutta la mia vita per questo lavoro. &Egrave; il momento perfetto &ndash; ha spiegato -. Il mercato sta diventando sempre pi&ugrave; complesso. L'IT &egrave; ovunque e penso che le uniche societ&agrave; che sopravviveranno avranno canali, reti di partner enormi, solide e consolidate. Se si punta su modelli unicamente basati sul cloud il rischio &egrave; di perdere molto del valore che system integrator, sviluppatori e distributori informatica sono in grado di sviluppare e garantire a noi e ai clienti finali. Ci stiamo infatti concentrando sull'offerta di un valore molto pi&ugrave; alto per i clienti e questo funzioner&agrave; su vasta scala solo se sei aperto e in grado di collaborare&raquo;.&nbsp;<br /><br />
<h2><strong>Cisco Partner Summit 2018, Tuszik &laquo;Con il canale serve trasparenza su eccellenze ed errori&raquo;</strong></h2>
&nbsp;<br />Una visione che&nbsp;sembra puntare al 100% sul canale. &laquo;Esattamente &ndash; ha spiegato il manager -. Sono convinto al 100% di andare sul mercato tramite partner. Collaborare con il canale vuol dire costruire soluzioni di valore, complesse ma anche avere la capacit&agrave; di essere trasparenti e dirsi quello che funziona e quello che non funziona. Questo ci rende pi&ugrave; veloci. Non dire la verit&agrave; su dove dobbiamo migliorare o quello che stiamo facendo male ci far&agrave; rallentare, e non c'&egrave; futuro per aziende o partner che sono lenti in questo ambiente&raquo;.Ma al di l&agrave; degli inevitabili slogan di massima, concretamente, come Cisco intende aiutare i partner a costruire il tipo di velocit&agrave; di cui hanno bisogno.&laquo;Il mercato sta diventando cos&igrave; complesso, cos&igrave; ampio che &egrave; necessario disporre di competenze speciali man mano che si va sempre pi&ugrave; nel core business del cliente &ndash; ha raccontato <strong>Tuszik</strong>- e questo &egrave; quello che possiamo offrire dal partner. Il nostro go-to-market pu&ograve; funzionare solo con i partner. Dobbiamo creare un supporto migliore per loro. Dobbiamo trovare soluzioni e utilizzare casi adatti ad ogni segmento di business. Serve per&ograve; linearit&agrave;, non possiamo tirare la maglia dei partner, contemporaneamente, in mille direzioni diverse cos&igrave; come sono mille le soluzioni e le tecnologie sul mercato. Il mio lavoro sar&agrave; quello di allineare tutte le soluzioni, opportunit&agrave; migliori e portarle ai partner in modo che sentano la potenza di stare in un ecosistema cos&igrave; grande e complementare che permette loro si muoversi agilmente su un segmento di mercato o su un'iniziativa per loro importante con ordine&raquo;.&nbsp;<br /><br />
<h2><strong>Cisco Partner Summit 2018, Tuszik &laquo;Il business &egrave; nella gestione dell&rsquo;intero ciclo di vita di un prodotto&raquo;<br /></strong></h2>
Ma quali saranno le linee guida che Cisco traccer&agrave; nei prossimi giorni a Las Vegas.&laquo;Dobbiamo assicurarci che per il nostro partner lavorare con noi e utilizzare tutta la potenza di Cisco sia pi&ugrave; facile e conveniente. Per farlo dovremo fornire loro strumenti per non perdere di vista i lead, il business e i numeri che devono sviluppare nel breve termine ma anche la visione che Cisco intende costruire nei prossimi 12/24 mesi proprio in direzione dei servizi gestiti e del software. Una doppia velocit&agrave; che avr&agrave; come collante il tema chiave di un mercato nuovo come la gestione dell'intero ciclo di vita di un prodotto. Si tratta in pratica di cogliere l'opportunit&agrave; dopo che l'abbiamo venduta. Sposteremo insomma la nostra attenzione non solo in ottica di venta ma anche verso la capacit&agrave; di cogliere l'enorme opportunit&agrave; di aiutare il cliente non solo a comprare un servizio o una soluzione, non solo a installarlo, ma a usarlo, ad espanderlo e a ricavarne il valore. L'idea deve essere quella di garantire che il cliente alla fine del ciclo di vita di una soluzione o di un prodotto <span>non pensi nemmeno di fare qualcosa di diverso dal rinnovarlo e acquistare ancora di pi&ugrave;. </span><span>I partner vedranno, per esempio, che DNA Center, trasforma completamente la trasparenza e la sicurezza e il modo in cui si gestisce l&rsquo;intera infrastruttura... Oppure con la nuova soluzione Webex Teams, il partner riesce a raggiungere un livello diverso di collaborazione e interazione in azienda in modo dialogare non sono con le figure IT ma anche con gli utenti e le Line of business. </span><span>&nbsp;<br /><br /></span>
<h2><strong><span>Cisco Partner Summit 2018, Tuszik &laquo;Dall&rsquo;hardware al software&hellip; senza scossoni&raquo;<br /></span></strong></h2>
<span>Guidare i clienti attraverso l'intero ciclo di vita di un prodotto, secondo Tuszik, aumenter&agrave; drammaticamente il mercato indirizzabile. &laquo;Quando i clienti e i partner riconosceranno che sta funzionando, compreranno di pi&ugrave; &ndash; ha spiegato il manager -. Se vorranno utilizzare sempre pi&ugrave; questo tipo di prodotti, soluzioni e software, dovranno per&ograve; avere il supporto del progetto, dell&rsquo;architettura completa per implementare e progettare il nuovo setup, e questo &egrave; un campo da gioco completamente dei partner. Grazie a questa svolta i nostri partner saranno in grado di vendere pi&ugrave; servizi, forse anche servizi gestiti. Aumenteranno anche la loro base installazione, il che &egrave; un vantaggio maggiore in termini di politiche di rinnovo&raquo;.&nbsp;</span><span><strong>Ma quanto &egrave; importante bilanciare gli sforzi focalizzati sul ciclo di vita dei prodotti, sul software e sui servizi con le strategie tradizionali su cui Cisco e i suoi partner stanno ancora facendo soldi e business oggi? </strong></span><span>&laquo;Dobbiamo farlo - ha concluso </span><strong>Tuszik -</strong><span>senza dimenticare dove stiamo facendo i nostri soldi in questo momento. Se distruggiamo l'attuale base di guadagni dei nostri partner, non si uniranno mai a noi per muoversi verso il futuro perch&eacute; non c'&egrave; nessuno che possa pagarlo. Per quanto concerne le soluzioni innovative, SD-WAN sta creando un business rilevante piuttosto velocemente. Che si tratti di SD-WAN o DNA Center avremo comunque bisogno di aiutare i nostri partner ad accelerare perch&eacute; queste sono cose che richiedono un investimento. Ci saranno soluzioni che sono molto facili da vendere, ma questo &egrave; un tipo diverso di soluzione che offre molto ma chiede altrettanto. Aiuteremo i partner con tool, la formazione e con casi d'uso. Troveremo inoltre una strada per raddoppiare gli incentivi alla base di una simile evoluzione, in modo che i partner comprendano non solo che ci&ograve; &egrave; positivo per il loro futuro, ma anche che sta dando i suoi frutti in questo momento, oggi&raquo;.<br /></span>
<h2><strong><br />Cisco Partner Summit 2018, la diretta social e streaming<br /></strong></h2>
Il Cisco Partner Summit 2018 vivr&agrave; come sempre una diretta social che sar&agrave; possibile seguire con <a target="_Blank" href="https://twitter.com/hashtag/ciscops18?f=tweets&amp;vertical=default&amp;src=hash">ChannelCity con l&rsquo;hashtag #CiscoPS18</a>.<a target="_Blank" href="https://www.cisco.com/c/m/en_us/training-events/events-webinars/partner-summit/vps.html?dtid=osotwt001084&amp;CCID=cc000858">A questo link &egrave; invece possibile seguire la diretta streaming dal 12 al 15 novembre</a>.

            </div>









      

      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row articolo-categorie sopra20">
              <div class="col-sm-5">
                <p><small>Categorie:</small>
                <span class="label label-warning categorie"><a href="/attualita/index.html">Attualità</a></span>
                </p>
                </div>
                <div class="col-sm-7">
                <p><small>Tag: </small>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/cloud-computing">Cloud computing</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/partner">partner</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/iot">iot</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/cisco">cisco</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/internet-of-things">internet of things</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/system-integrator">system integrator</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/msp">msp</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/service-provider">service provider</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/distributori-informatica">distributori informatica</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/internet-delle-cose">internet delle cose</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/distributori-ict">distributori ict</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/cisco-partner-summit">cisco partner summit</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/cisco-partner-summit-2018">cisco partner summit 2018</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/-ciscops18">#ciscops18</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/oliver-tuszik">oliver tuszik</a></span>
                                </p>
                </div>
            </div>



      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- mrwebbit link reattivo -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>








			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>


    <div class="row">
    <div class="col-sm-12">  <center><div class="banner300x250">
		<!-- /4143769/channelcity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div></center>  </div>
          </div>



        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Notizie che potrebbero interessarti: </h3>

                


                                        <div class="correlate_tr">

                                            

                                                                                                            <a href="/attualita/15681/la-scomparsa-di-antonio-caserta-il-signor-asystel-che-fece-grande-il-canale-e-lo-sport-il-ricordo-dei-colleghi-e-della-sua-asystel.html" title="La scomparsa di Antonio Caserta, il signor “Asystel” che fece grande il canale e lo sport. Il ricordo dei colleghi e della “sua” Asystel" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/antoniocaserta-1.jpg?w=500&h=400">
                                                          <div class="caption">Attualità</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">La scomparsa di Antonio Caserta, il signor...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/attualita/15605/bechtle-debutta-il-marketplace-digitale.html" title="Bechtle, debutta il marketplace digitale" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/betchle-1.jpg?w=500&h=400">
                                                          <div class="caption">Attualità</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Bechtle, debutta il marketplace digitale</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/attualita/15603/e-fattura-arriva-l-app-gratuita-dell-agenzia-delle-entrate.html" title="E-fattura, arriva l’App gratuita dell’Agenzia delle Entrate" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/fatturaelettronica-1.jpg?w=500&h=400">
                                                          <div class="caption">Attualità</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">E-fattura, arriva l’App gratuita dell’Agenzia...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/attualita/15587/start-up-innovative-milano-prima-in-italia-con-1-400-imprese-.html" title="Start-up innovative, Milano prima in Italia con 1.400 imprese " class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/startup-1.jpg?w=500&h=400">
                                                          <div class="caption">Attualità</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Start-up innovative, Milano prima in Italia con...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/attualita/15397/systematika-supporto-al-gdpr-puntuale-e-qualificato.html" title="Systematika: supporto al Gdpr puntuale e qualificato" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/04/logo-gdpr-systematica-1.jpg?w=500&h=400">
                                                          <div class="caption">Attualità</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Systematika: supporto al Gdpr puntuale e...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/attualita/15394/elmat-competenza-e-certificazioni-in-ottica-gdpr.html" title="Elmat, competenza e certificazioni in ottica Gdpr" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/04/elmat-gdpr-1.jpg?w=500&h=400">
                                                          <div class="caption">Attualità</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Elmat, competenza e certificazioni in ottica Gdpr</h6>
                                                        </div>
                                                      </a>


                                              
                                          </div>


            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">



        





         <div class="banner300x250 hidden-sm">
		<!-- /4143769/channelcity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          


    <div class="row areaspeciali sopra20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Speciali</div>
                        <div class="archivio"><a href="/speciali/index.html" title="visualizza tutti gli speciali">...tutti gli speciali</a></div>
                    </div>





                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/qnap" title="QNAP Partner Conference 2018" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/qnap-speciale-roma-1.jpg?w=400&h=400" title="QNAP Partner Conference 2018" alt="QNAP Partner Conference 2018">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >QNAP Partner Conference 2018</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/district" title="#district" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/district-1.jpg?w=400&h=400" title="#district" alt="#district">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >#district</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/computergross" title="Executive Cyber Security Summit " target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/computer-gross-speciale-1.jpg?w=400&h=400" title="Executive Cyber Security Summit " alt="Executive Cyber Security Summit ">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Executive Cyber Security Summit </h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/netapp" title="NetApp Partner Academy 2018" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/netapp-1.jpg?w=400&h=400" title="NetApp Partner Academy 2018" alt="NetApp Partner Academy 2018">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >NetApp Partner Academy 2018</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>








            

    </div>
    	</div>









         <div class="row areaspeciali sotto20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Partner</div>
                    </div>







                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/vmware" title="#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa " target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/08/speciale-vmware-1.jpg?w=400&h=400" title="#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa " alt="#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa ">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa </h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/netgear" title="Netgear OrbiPro e Netgear Insight" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/05/netgear-orbi-pro-1.jpg?w=400&h=400" title="Netgear OrbiPro e Netgear Insight" alt="Netgear OrbiPro e Netgear Insight">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Netgear OrbiPro e Netgear Insight</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/schneider" title="Schneider Electric: UPS Monofase" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/04/schneider-italia-1.jpg?w=400&h=400" title="Schneider Electric: UPS Monofase" alt="Schneider Electric: UPS Monofase">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Schneider Electric: UPS Monofase</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>





              
              </div>
              	</div>







<script>
  var swiper = new Swiper('.specialiwg-container', {
    pagination: '.swiper-pagination',
    scrollbar: '.swiper-scrollbar',
    paginationClickable: true,
    nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    slidesPerView: 2,
    spaceBetween: 2,
    autoplay: 3200,
    loop: true,
    scrollbarHide: true,
    breakpoints: {
      1024: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      768: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      640: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      480: {
          slidesPerView: 1,
          spaceBetween: 10
      }
    }
  });
</script>

          <!-- widget speciali f -->



          <div class="banner300x600 hidden-sm">
		<!-- /4143769/channelcity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="6579506488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->























<!-- area social i -->
	<div class="row areasocial sotto20 sopra20">
    	<div class="col-sm-12">
                <div class="alto">
                    <div class="titolo">Area Social</div>
                </div>


          






          <div class="col-sm-6">

                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannelcity%2F&tabs=timeline&width=558&height=430&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="100%" height="430" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

          </div>


          <div class="col-sm-6">

                        <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="420" href="https://twitter.com/channelcity">Tweets by ChannelCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

          </div>








        </div>
    </div>
<!-- area social i -->




<!-- banner leader i -->

  <div class="row">
      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
      </div>
  </div>

<!-- banner leader f -->






<!-- footer i -->
<div class="row">
	<div class="col-sm-12">
    	<footer class="fondo">



<div class="row">

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/index.html"> Home </a></li>
  <li><a href="/speciali/index.html"> Speciali </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/pagina/2/redazione.html"> Redazione </a></li>
  <li><a href="/pagina/5/copyright.html"> Copyright </a></li>
  <li><a href="/pagina/3/pubblicita.html"> Pubblicità </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="https://www.g11media.it/privacy" target="_Blank"> Privacy </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
  <li><a href="/pagina/4/contattaci.html"> Contattaci </a></li>

</ul>

</div>



</div>


<div class="row">


            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
            <div class="col-sm-8">
              <p class="text-center"><center>ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007- Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
            </div>
            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


</div>



        </footer>
	</div>
</div>
<!-- footer i -->















































</div>
<!-- container f -->



























        <!-- Histats.com  START  (aync)-->
        <script class="_iub_cs_activate_no" type="text/javascript">var _Hasync= _Hasync|| [];
        _Hasync.push(['Histats.start', '1,1507280,4,0,0,0,00010000']);
        _Hasync.push(['Histats.fasi', '1']);
        _Hasync.push(['Histats.track_hits', '']);
        _Hasync.push(['Histats.framed_page', '']);
        (function() {
        var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
        hs.src = ('//s10.histats.com/js15_as.js');
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
        })();</script>
        <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche di accesso" border="0"></a></noscript>
        <!-- Histats.com  END  -->








        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>







      <!-- Facebook Pixel Code -->
      <script class="_iub_cs_activate">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '234460103762492');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->








    
















<!-- script i -->

    <script src="/script/bootstrap/js/bootstrap.min.js" ></script>
  <script src="/script/jquery.dotdotdot.min.js" ></script>
  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>

<!-- script f -->









</body>
</html>
