<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Tech Data comprata dal fondo Apollo Global Management, tutti i numeri | ChannelCity.it</title>
  <meta name="title" content="Tech Data comprata dal fondo Apollo Global Management, tutti i numeri" />
  <meta name="description" content="Tech Data comprata dal fondo Apollo Global Management, diventa una società privata. In queste ore il colosso della distribuzione ha annunciato di aver sig" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="https://www.channelcity.it/immagini/2019/11/ejp5nfgxyaiczpg-1.jpg" />
  <link rel="icon" href="https://www.channelcity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp.php?elemento=16870" />
  <link rel="canonical" href="https://www.channelcity.it/distributori/16870/tech-data-comprata-dal-fondo-apollo-global-management-tutti-i-numeri.html" />
  

  <meta name="theme-color" content="#F29100">


  <!-- facebook i -->
  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.channelcity.it/distributori/16870/tech-data-comprata-dal-fondo-apollo-global-management-tutti-i-numeri.html" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Tech Data comprata dal fondo Apollo Global Management, tutti i numeri" />
  <meta property="og:description" content="Tech Data comprata dal fondo Apollo Global Management, diventa una società privata. In queste ore il colosso della distribuzione ha annunciato di aver sig" />
  <meta property="og:image" content="https://www.channelcity.it/immagini/2019/11/ejp5nfgxyaiczpg-1.jpg" />
  <meta property="og:site_name" content="channelcity.it" />
  <meta property="article:publisher" content="https://www.facebook.com/channelcity" />
  <meta property="article:author" content="https://www.facebook.com/channelcity" />
  <meta property="article:published_time" content="2019-11-13 14:22:00" />   <meta property="article:modified_time" content="2019-11-13 14:22:00" />   <meta property="og:updated_time" content="2019-11-13 14:22:00" />   
  <meta property="article:section" content="Distributori" /> 
      <meta property="article:tag" content="distributori informatica" />
    <meta property="article:tag" content="apollo" />
    <meta property="article:tag" content="tech data" />
    <meta property="article:tag" content="acquisizioni" />
    <meta property="article:tag" content="system integrator" />
    
  <!-- facebook f -->


  <!-- twitter -->
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:description" content="Tech Data comprata dal fondo Apollo Global Management, diventa una società privata. In queste ore il colosso della distribuzione ha annunciato di aver sig" />
  <meta name="twitter:title" content="Tech Data comprata dal fondo Apollo Global Management, tutti i numeri" />
  <meta name="twitter:site" content="@channelcity" />
  <meta name="twitter:image" content="https://www.channelcity.it/immagini/2019/11/ejp5nfgxyaiczpg-1.jpg" />
  <meta name="twitter:creator" content="@channelcity" />
  <!-- twitter -->

















  <script src="/script/jquery-2.2.3.min.js" ></script>
  

  <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  <link rel="stylesheet" href="/script/channelcity.css" >
  <link rel="stylesheet" href="/script/channelcity-media.css" >

  <link rel="stylesheet" href="/script/swiper/css/swiper.min.css">
  <script src="/script/swiper/js/swiper.min.js"></script>


  

      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script class="_iub_cs_activate_no" async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3239137-3');
      </script>

    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/channelcity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>








  

            <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"reloadOnConsent":true,"banner":{"textColor":"white","backgroundColor":"grey","fontSize":"16","innerHtmlCloseBtn":"<span style=\"color: black; font-size: 12Px; border-radius: 100px; background-color: white; padding: 10px;\"><strong>ACCONSENTO</strong></span>","zIndex":"1000000"},"lang":"it","siteId":1158532,"cookiePolicyId":11020425}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

            <script type="text/javascript" src="https://cdn.iubenda.com/consent_solution/iubenda_cons.js"></script>
            <script type="text/javascript">
                _iub.cons.init({
                api_key: "tPo0qGRdjoXbUkcVJThS2nzPyFiRQGPm"
                });
            </script>


    




</head>

<body>





<!-- barra network i -->
<nav class="navbar navbar-network">
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#">G11 Media Network:</a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="nav navbar-nav">

		    <li><a target="_Blank" href="https://www.bitcity.it">BitCity</a></li>
        <li class="active"><a target="_Blank" href="https://www.channelcity.it">ChannelCity<span class="sr-only">(current)</span></a></li>
        <li><a target="_Blank" href="https://www.impresacity.it">ImpresaCity </a></li>
        <li><a target="_Blank" href="https://www.gdocity.it">GdoCity</a></li>
        <li><a target="_Blank" href="https://www.greencity.it">GreenCity</a></li>
        <li><a target="_Blank" href="https://www.channelcitymagazine.it">ChannelCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.impresacitymagazine.it">ImpresaCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.bitcitymagazine.it">BitCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a></li>

      </ul>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
<!-- barra network i -->
















<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/channelcity-sfondo', [1, 1]).display();
</script>





<!-- container i -->
<div class="container contenitore">

	<!-- header i -->
    	<header class="row">
   		  <div class="col-sm-7">
            	<div class="col-sm-12 scrittaultima">


                    <div id="news_ticker">
                        <span class="hidden-xs hidden-sm">Ultime notizie:</span>
                        <ul>
                                                      <li><a href="https://www.channelcity.it/distributori/16870/tech-data-comprata-dal-fondo-apollo-global-management-tutti-i-numeri.html" title="Tech Data comprata dal fondo Apollo Global Management, tutti i numeri">Tech Data comprata dal fondo Apollo Global Management, tutti i numeri</a></li>
                                                      <li><a href="https://www.channelcity.it/prodotti/16869/asus-speciale-cashback-sulle-schede-madri-intel-x299-e-z390.html" title="ASUS, speciale cashback sulle schede madri Intel X299 e Z390">ASUS, speciale cashback sulle schede madri Intel X299 e Z390</a></li>
                                                      <li><a href="https://www.channelcity.it/prodotti/16868/sicurezza-2019-con-2n-il-controllo-degli-accessi-fisici-diventa-integrato.html" title="SICUREZZA 2019, Con 2N il controllo degli accessi fisici diventa integrato">SICUREZZA 2019, Con 2N il controllo degli accessi fisici diventa integrato</a></li>
                                                      <li><a href="https://www.channelcity.it/prodotti/16866/sicurezza-2019-le-soluzioni-di-allnet-italia.html" title="SICUREZZA 2019, le soluzioni di Allnet.Italia">SICUREZZA 2019, le soluzioni di Allnet.Italia</a></li>
                                                  </ul>
                    </div>




                </div>
           	<div class="col-sm-7">
                	<a href="/"><img class="img-responsive sm-centra" src="/img/channelcity.png" title="Logo ChannelCity.it" alt="Logo ChannelCity.it"></a>
                </div>
           	<div class="col-sm-5">
                <div class="addthis_horizontal_follow_toolbox"></div>
            </div>

          </div>
            <div class="col-sm-5">
            	<div class="channelcitymagazine">
				              <p class="text-right">

<a href="https://www.channelcitymagazine.it/magazine/89/channel-city-magazine-n83-anno-2019.html" target="_blank">
<img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/box-channelcitymagazine-per-channelcity-1.jpg?71234593" />
</a>

</p>

                </div>
            </div>
    	</header>
	<!-- header f -->




    <!-- barra meni i -->
        <nav class="navbar navbar-menu">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">Home</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">

                    <li><a href="/vendor/index.html">Vendor<span class="sr-only">(current)</span></a></li>
                    <li><a href="/distributori/index.html">Distributori</a></li>
                    <li><a href="/calendario.php">Calendario</a></li>
                    <li><a href="/prodotti/index.html">Prodotti</a></li>
                    <li><a href="/nomine/index.html">Nomine</a></li>
                    <li><a href="/mercato/index.html">Mercato</a></li>




                    <li class="dropdown">
                      <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altro... <span class="caret"></span></a>

                      <ul class="dropdown-menu">

                          <li><a href="/cash-carry/index.html">Cash & Carry</a></li>
                          <li><a href="/roadshow/index.html">Roadshow</a></li>
                          <li><a href="/programmi-di-canale/index.html">Programmi di canale</a></li>
                          <li><a href="/small-business/index.html">Small Business</a></li>
                          <li><a href="/pmi/index.html">PMI</a></li>
                          <li><a href="/enterprise/index.html">Enterprise</a></li>
                          <li><a href="/pubblica-amministrazione/index.html">Pubblica Amministrazione</a></li>
                          <li><a href="/attualita/index.html">Attualità</a></li>
                          <li><a href="/retail-corner/index.html">Retail corner</a></li>
                          <li><a href="/mercato/index.html">Mercato</a></li>
                      </ul>

                    </li>

              </ul>






	          <ul class="nav navbar-nav navbar-right">
                <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter</a></li>


                <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca" > Cerca</a></li>
              </ul>




            </div><!-- /.navbar-collapse -->
        </nav>
    <!-- barra menu i -->




<!-- cerca i -->




<div class="collapse homecercacollapse" id="collapsecerca">

    <div class="homecerca">
      <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
      </form>
    </div>


</div>


<!-- cerca f -->







<!-- banner leader i -->

  <div class="row">

      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="col-sm-9">
          <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
        </div>
        <div class="col-sm-3">
          <div><a href="https://www.italianchannelawards.it" target="_Blank"><img src="/img/ica_2019.png"></a></div>
        </div>
        </div>

      <div class="col-sm-12 hidden-xs hidden-md hidden-lg areableader">
          <div class="banner468x60">
		<!-- /4143769/channelcity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
        </div>

      <div class="col-sm-12 hidden-sm hidden-md hidden-lg areableader">
          <div class="banner300x250">
			<!-- /4143769/channelcity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div><br>
          <div><center><a href="https://www.italianchannelawards.it" target="_Blank"><img src="/img/ica_2018_vincitori.png"></a></center></div>
        </div>

    </div>

<!-- banner leader f -->

























<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">




        <ol class="breadcrumb">
          <li><a href="/index.html">Home</a></li>
          <li><a href="/distributori/index.html">Distributori</a></li>
          <li class="active">news</li>
                  </ol>






          











            <script type="application/ld+json">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</script>



            <script type="application/ld+json">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</script>











            <div class="articolo-testa">


            	<h1>Tech Data comprata dal fondo Apollo Global Management, tutti i numeri</h1>



                <div class="immagine">

                                    <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/11/ejp5nfgxyaiczpg-1.jpg?w=750&h=382" width="100%">
                  
                   <div class="img-data">
                    <span class="glyphicon glyphicon-time" aria-hidden="true"></span> <small>Pubblicato il:</small> 13/11/2019</div>
                   <div class="img-autore">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Marco Maria Lorusso</div>
                   
                </div>
                <p class="text-justify occhiello">Tech Data comprata dal fondo Apollo Global Management, diventa una società privata. In queste ore il colosso della distribuzione ha annunciato di aver siglato un accordo definitivo per l’acquisito da parte di Apollo Global Management. Attraverso l'accordo, la consociata di Apollo Funds acquisirà tutte le azioni Tech Data in circolazione per 130 dollari per azione, nell’ambito di una operazione da 5,4 miliardi di dollari</p>
				    </div>
            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="text-justify testonotiza">

              Tech Data comprata dal fondo Apollo Global Management, <a target="_Blank" href="https://www.channelcity.it/distributori/16784/apollo-global-management-mette-sul-piatto-5-miliardi-di-dollari-per-tech-data.html">dopo le voci ecco la conferma</a>. In queste ore il colosso della distribuzione ha annunciato di aver siglato un accordo definitivo per l&rsquo;acquisito da parte di Apollo Global Management. Attraverso l'accordo, la consociata di Apollo Funds acquisir&agrave; tutte le azioni Tech Data in circolazione per 130 dollari per azione, nell&rsquo;ambito di una operazione da 5,4 miliardi di dollari.<br /><br />Il prezzo di acquisto rappresenta un premio del 24,5% rispetto al ​​prezzo medio/ponderato delle azioni, (considerando l'ultimo giorno di negoziazione precedente alla pubblicazione sul mercato in di notizie su una potenziale transazione che avrebbe coinvolto la societ&agrave;).<br /><br /><br /><strong><br /><img src="/immagini/2019/11/ejp5nfgxyaiczpg-1.jpg" alt="ejp5nfgxyaiczpg" title="ejp5nfgxyaiczpg" /><br /><br /></strong><br />
<h2><strong>Tech Data comprata dal fondo Apollo Global Management, i commenti<br /><br /></strong></h2>
&laquo;Nel corso dei nostri 45 anni di storia, Tech Data &egrave; cresciuta fino a diventare uno dei distributori tecnologici pi&ugrave; grandi e rispettati al mondo. Questo accordo riflette i significativi progressi che abbiamo compiuto nella nostra strategia di fornire valore pi&ugrave; elevato e ci posiziona per una crescita e un successo continui - ha affermato Rich Hume, amministratore delegato di Tech Data -. Questo investimento da parte di uno dei principali gestori di investimenti alternativi a livello mondiale ci offrir&agrave; risorse aggiuntive per accelerare la nostra capacit&agrave; di portare sul mercato i prodotti e le soluzioni tecnologici di cui il mondo ha bisogno per connettersi, crescere e avanzare. La transazione ci consentir&agrave; di sfruttare il nostro successo, rendendo Tech Data una piattaforma di crescita e consentendoci di differenziare ulteriormente ed espandere le nostre soluzioni end-to-end e fornire ai nostri partner di canale una portata, efficienza ed esperienza senza pari&raquo;.<br /><br />&laquo;Attraverso questo investimento, ci impegniamo ad espandere la posizione di Tech Data come partner di fiducia per i principali fornitori di tecnologia al mondo, fornendo al contempo il miglior servizio clienti - ha affermato Matt Nord, partner co-leader di Apollo Private Equity -. In qualit&agrave; di societ&agrave; privata con il nostro supporto e un solido bilancio, Tech Data avr&agrave; una significativa flessibilit&agrave; finanziaria e strategica per guidare la crescita in futuro&raquo;.<br /><br /><br />In linea con l'impegno del Consiglio di massimizzare il valore per gli azionisti, i termini dell'accordo prevedono che a Tech Data sar&agrave; consentito sollecitare attivamente proposte di acquisizione alternative da parte di terzi durante un periodo di "go-shop" dalla data dell'accordo fino al 9 dicembre, 2019. Non vi &egrave; alcuna garanzia che questo processo si tradurr&agrave; in una proposta superiore.<br /><br />
<h2><strong>Tech Data comprata dal fondo Apollo Global Management, i prossimi passi<br /><br /></strong></h2>
Dopo la chiusura della transazione, Rich Hume continuer&agrave; a guidare Tech Data come amministratore delegato e la societ&agrave; continuer&agrave; ad avere sede a Clearwater, in Florida. Tech Data diventer&agrave; una societ&agrave; privata e le azioni ordinarie di Tech Data non saranno pi&ugrave; quotate pubblicamente.<br /><br />Tech Data prevede di pubblicare i risultati del terzo trimestre dell'anno fiscale 2020 prima dell'apertura del mercato il 26 novembre 2019. Alla luce della transazione in corso annunciata oggi, la societ&agrave; non terr&agrave; una corrispondente conference call.<br /><br />&nbsp;


          <br><br>
          Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di <strong>ChannelCity.it</strong> iscriviti alla nostra <a href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563" target="_Blank">Newsletter gratuita</a>.




            </div>









      

      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row articolo-categorie sopra20">
              <div class="col-sm-5">
                <p><small>Categorie:</small>
                <span class="label label-warning categorie"><a href="/distributori/index.html">Distributori</a></span>
                </p>
                </div>
                <div class="col-sm-7">
                <p><small>Tag: </small>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/distributori-informatica">distributori informatica</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/apollo">apollo</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/tech-data">tech data</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/acquisizioni">acquisizioni</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/system-integrator">system integrator</a></span>
                                </p>
                </div>
            </div>



      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- mrwebbit link reattivo -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>








			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>


    <div class="row">
    <div class="col-sm-12">  <center><div class="banner300x250">
		<!-- /4143769/channelcity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div></center>  </div>
          </div>



        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Notizie che potrebbero interessarti: </h3>

                


                                        <div class="correlate_tr">

                                            

                                                                                                            <a href="/distributori/16870/tech-data-comprata-dal-fondo-apollo-global-management-tutti-i-numeri.html" title="Tech Data comprata dal fondo Apollo Global Management, tutti i numeri" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/11/ejp5nfgxyaiczpg-1.jpg?w=500&h=400">
                                                          <div class="caption">Distributori</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Tech Data comprata dal fondo Apollo Global...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/distributori/16849/computer-gross-si-compra-pico-e-punta-su-adobe.html" title="Computer Gross si compra Pico e punta su Adobe" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/11/computer-gross-pico-1.jpg?w=500&h=400">
                                                          <div class="caption">Distributori</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Computer Gross si compra Pico e punta su Adobe</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/distributori/16837/brevi-tramonta-l-operazione-cometa-nuove-sfide-per-il-2020.html" title="Brevi, tramonta l’operazione Cometa. Nuove sfide per il 2020" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/giambattistabrevi2-2.jpg?w=500&h=400">
                                                          <div class="caption">Distributori</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Brevi, tramonta l’operazione Cometa. Nuove...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/distributori/16802/tech-data-investe-nell-intelligenza-artificiale.html" title="Tech Data investe nell'Intelligenza Artificiale" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/tech-data-ai-1.jpg?w=500&h=400">
                                                          <div class="caption">Distributori</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Tech Data investe nell'Intelligenza Artificiale</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/distributori/16801/datamatic-distributore-diretto-dei-monitor-hp.html" title="Datamatic distributore diretto dei monitor HP" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/logo-datamatic-6-1.jpg?w=500&h=400">
                                                          <div class="caption">Distributori</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Datamatic distributore diretto dei monitor HP</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/distributori/16784/apollo-global-management-mette-sul-piatto-5-miliardi-di-dollari-per-tech-data.html" title="Apollo Global Management mette sul piatto 5 miliardi di dollari per Tech Data" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/tech-data-logo-4.jpg?w=500&h=400">
                                                          <div class="caption">Distributori</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Apollo Global Management mette sul piatto 5...</h6>
                                                        </div>
                                                      </a>


                                              
                                          </div>


            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">



        





         <div class="banner300x250 hidden-sm">
		<!-- /4143769/channelcity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          


    <div class="row areaspeciali sopra20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Speciali</div>
                        <div class="archivio"><a href="/speciali/index.html" title="visualizza tutti gli speciali">...tutti gli speciali</a></div>
                    </div>





                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/arrow" title="Arrow ECS University 2019" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/arrow-logo-prato-2.jpg?w=400&h=400" title="Arrow ECS University 2019" alt="Arrow ECS University 2019">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Arrow ECS University 2019</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/district" title="Channel Watch 2019" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/channelwathc2019-1.jpg?w=400&h=400" title="Channel Watch 2019" alt="Channel Watch 2019">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Channel Watch 2019</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/kaspersky" title="#PMINOPanic" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/09/kaspersky-webinar-1.jpg?w=400&h=400" title="#PMINOPanic" alt="#PMINOPanic">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >#PMINOPanic</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/msp" title="MSP Day, il modello MSP emerge in Italia" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/07/mps-day-achab-2.jpg?w=400&h=400" title="MSP Day, il modello MSP emerge in Italia" alt="MSP Day, il modello MSP emerge in Italia">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >MSP Day, il modello MSP emerge in Italia</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>








            

    </div>
    	</div>









         <div class="row areaspeciali sotto20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Partner</div>
                    </div>







                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/edgecomputing" title="Le opportunità dell'edge computing" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/03/edge-computing-1.jpg?w=400&h=400" title="Le opportunità dell'edge computing" alt="Le opportunità dell'edge computing">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Le opportunità dell'edge computing</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/hp" title="Un approccio sostenibile per il benessere del pianeta" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/03/colori-hp-1.jpg?w=400&h=400" title="Un approccio sostenibile per il benessere del pianeta" alt="Un approccio sostenibile per il benessere del pianeta">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Un approccio sostenibile per il benessere del pianeta</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>





              
              </div>
              	</div>







<script>
  var swiper = new Swiper('.specialiwg-container', {
    pagination: '.swiper-pagination',
    scrollbar: '.swiper-scrollbar',
    paginationClickable: true,
    nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    slidesPerView: 2,
    spaceBetween: 2,
    autoplay: 3200,
    loop: true,
    scrollbarHide: true,
    breakpoints: {
      1024: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      768: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      640: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      480: {
          slidesPerView: 1,
          spaceBetween: 10
      }
    }
  });
</script>

          <!-- widget speciali f -->



          <div class="banner300x600 hidden-sm">
		<!-- /4143769/channelcity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="6579506488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->























<!-- area social i -->
	<div class="row areasocial sotto20 sopra20">
    	<div class="col-sm-12">
                <div class="alto">
                    <div class="titolo">Area Social</div>
                </div>


          






          <div class="col-sm-6">

                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannelcity%2F&tabs=timeline&width=558&height=430&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="100%" height="430" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

          </div>


          <div class="col-sm-6">

                        <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="420" href="https://twitter.com/channelcity">Tweets by ChannelCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

          </div>








        </div>
    </div>
<!-- area social i -->




<!-- banner leader i -->

  <div class="row">
      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
      </div>
  </div>

<!-- banner leader f -->






<!-- footer i -->
<div class="row">
	<div class="col-sm-12">
    	<footer class="fondo">



<div class="row">

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/index.html"> Home </a></li>
  <li><a href="/speciali/index.html"> Speciali </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/pagina/2/redazione.html"> Redazione </a></li>
  <li><a href="/pagina/5/copyright.html"> Copyright </a></li>
  <li><a href="/pagina/3/pubblicita.html"> Pubblicità </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="https://www.g11media.it/privacy" target="_Blank"> Privacy </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
  <li><a href="/pagina/4/contattaci.html"> Contattaci </a></li>

</ul>

</div>



</div>


<div class="row">


            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
            <div class="col-sm-8">
              <p class="text-center"><center>ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007- Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
            </div>
            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


</div>



        </footer>
	</div>
</div>
<!-- footer i -->















































</div>
<!-- container f -->



























        <!-- Histats.com  START  (aync)-->
        <script class="_iub_cs_activate_no" type="text/javascript">var _Hasync= _Hasync|| [];
        _Hasync.push(['Histats.start', '1,1507280,4,0,0,0,00010000']);
        _Hasync.push(['Histats.fasi', '1']);
        _Hasync.push(['Histats.track_hits', '']);
        _Hasync.push(['Histats.framed_page', '']);
        (function() {
        var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
        hs.src = ('//s10.histats.com/js15_as.js');
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
        })();</script>
        <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche di accesso" border="0"></a></noscript>
        <!-- Histats.com  END  -->








        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>







      <!-- Facebook Pixel Code -->
      <script class="_iub_cs_activate">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '234460103762492');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->








    
















<!-- script i -->

    <script src="/script/bootstrap/js/bootstrap.min.js" ></script>
  <script src="/script/jquery.dotdotdot.min.js" ></script>
  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>

<!-- script f -->









</body>
</html>
