<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>La reazione dell’industria retail e dell'e-commerce all'emergenza | ChannelCity.it</title>
  <meta name="title" content="La reazione dell’industria retail e dell'e-commerce all'emergenza" />
  <meta name="description" content="Manhattan Associates analizza la situazione di emergenza vissuta dal retail ed e-commerce: un nuovo mondo alle prese con il COVID-19, in cui la linea d'az" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="https://www.channelcity.it/immagini/2020/04/ecommerce-1.jpg" />
  <link rel="icon" href="https://www.channelcity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp.php?elemento=17319" />
  <link rel="canonical" href="https://www.channelcity.it/mercato/17319/la-reazione-dell-industria-del-retail-e-dell-e-commerce-all-emergenza.html" />
  

  <meta name="theme-color" content="#F29100">


  <!-- facebook i -->
  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.channelcity.it/mercato/17319/la-reazione-dell-industria-del-retail-e-dell-e-commerce-all-emergenza.html" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="La reazione dell’industria retail e dell'e-commerce all'emergenza" />
  <meta property="og:description" content="Manhattan Associates analizza la situazione di emergenza vissuta dal retail ed e-commerce: un nuovo mondo alle prese con il COVID-19, in cui la linea d'az" />
  <meta property="og:image" content="https://www.channelcity.it/immagini/2020/04/ecommerce-1.jpg" />
  <meta property="og:site_name" content="channelcity.it" />
  <meta property="article:publisher" content="https://www.facebook.com/channelcity" />
  <meta property="article:author" content="https://www.facebook.com/channelcity" />
  <meta property="article:published_time" content="2020-04-10 12:00:00" />   <meta property="article:modified_time" content="2020-04-10 12:00:00" />   <meta property="og:updated_time" content="2020-04-10 12:00:00" />   
  <meta property="article:section" content="Mercato" /> 
      <meta property="article:tag" content="retail" />
    <meta property="article:tag" content="e-commerce" />
    <meta property="article:tag" content="coronavirus" />
    
  <!-- facebook f -->


  <!-- twitter -->
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:description" content="Manhattan Associates analizza la situazione di emergenza vissuta dal retail ed e-commerce: un nuovo mondo alle prese con il COVID-19, in cui la linea d'az" />
  <meta name="twitter:title" content="La reazione dell’industria retail e dell'e-commerce all'emergenza" />
  <meta name="twitter:site" content="@channelcity" />
  <meta name="twitter:image" content="https://www.channelcity.it/immagini/2020/04/ecommerce-1.jpg" />
  <meta name="twitter:creator" content="@channelcity" />
  <!-- twitter -->

















  <script src="/script/jquery-2.2.3.min.js" ></script>
  

  <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  <link rel="stylesheet" href="/script/channelcity.css" >
  <link rel="stylesheet" href="/script/channelcity-media.css" >

  <link rel="stylesheet" href="/script/swiper/css/swiper.min.css">
  <script src="/script/swiper/js/swiper.min.js"></script>


  

      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script class="_iub_cs_activate_no" async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3239137-3');
      </script>

    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/channelcity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>








  

            <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"reloadOnConsent":true,"banner":{"textColor":"white","backgroundColor":"grey","fontSize":"16","innerHtmlCloseBtn":"<span style=\"color: black; font-size: 12Px; border-radius: 100px; background-color: white; padding: 10px;\"><strong>ACCONSENTO</strong></span>","zIndex":"1000000"},"lang":"it","siteId":1158532,"cookiePolicyId":11020425}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

            <script type="text/javascript" src="https://cdn.iubenda.com/consent_solution/iubenda_cons.js"></script>
            <script type="text/javascript">
                _iub.cons.init({
                api_key: "tPo0qGRdjoXbUkcVJThS2nzPyFiRQGPm"
                });
            </script>


    




</head>

<body>





<!-- barra network i -->
<nav class="navbar navbar-network">
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#">G11 Media Network:</a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="nav navbar-nav">

		    <li><a target="_Blank" href="https://www.bitcity.it">BitCity</a></li>
        <li class="active"><a target="_Blank" href="https://www.channelcity.it">ChannelCity<span class="sr-only">(current)</span></a></li>
        <li><a target="_Blank" href="https://www.impresacity.it">ImpresaCity </a></li>
        <li><a target="_Blank" href="https://www.gdocity.it">GdoCity</a></li>
        <li><a target="_Blank" href="https://www.greencity.it">GreenCity</a></li>
        <li><a target="_Blank" href="https://www.channelcitymagazine.it">ChannelCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.impresacitymagazine.it">ImpresaCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.bitcitymagazine.it">BitCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a></li>

      </ul>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
<!-- barra network i -->
















<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/channelcity-sfondo', [1, 1]).display();
</script>





<!-- container i -->
<div class="container contenitore">

	<!-- header i -->
    	<header class="row">
   		  <div class="col-sm-7">
            	<div class="col-sm-12 scrittaultima">


                    <div id="news_ticker">
                        <span class="hidden-xs hidden-sm">Ultime notizie:</span>
                        <ul>
                                                      <li><a href="https://www.channelcity.it/vendor/17322/veeam-massima-protezione-dei-dati-in-ambiente-hybrid-cloud.html" title="Veeam, massima protezione dei dati in ambiente Hybrid Cloud">Veeam, massima protezione dei dati in ambiente Hybrid Cloud</a></li>
                                                      <li><a href="https://www.channelcity.it/mercato/17319/la-reazione-dell-industria-del-retail-e-dell-e-commerce-all-emergenza.html" title="La reazione dell’industria retail e dell'e-commerce all'emergenza">La reazione dell’industria retail e dell'e-commerce all'emergenza</a></li>
                                                      <li><a href="https://www.channelcity.it/vendor/17320/covid-19-samsung-estende-la-garanzia-dei-propri-prodotti.html" title="Covid-19, Samsung estende la garanzia dei propri prodotti">Covid-19, Samsung estende la garanzia dei propri prodotti</a></li>
                                                      <li><a href="https://www.channelcity.it/vendor/17315/dynabook-europe-festeggia-il-suo-primo-anno-il-valore-dei-partner.html" title="dynabook Europe festeggia il suo primo anno. Il valore dei partner">dynabook Europe festeggia il suo primo anno. Il valore dei partner</a></li>
                                                  </ul>
                    </div>




                </div>
           	<div class="col-sm-7">
                	<a href="/"><img class="img-responsive sm-centra" src="/img/channelcity.png" title="Logo ChannelCity.it" alt="Logo ChannelCity.it"></a>
                </div>
           	<div class="col-sm-5">
                <div class="addthis_horizontal_follow_toolbox"></div>
            </div>

          </div>
            <div class="col-sm-5">
            	<div class="channelcitymagazine">
				              <p class="text-right">

<table>
<tr>
<td>
<a href="https://www.channelcitymagazine.it/magazine/93/channelcity-magazine-n87-anno-2019.html" target="_blank">
<img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/parte-1-1.jpg?86258827" />
</a>
</td>
<td>
<a href="https://www.channelcitymagazine.it/magazine/94/channel-city-magazine-n87-anno-2020-monografia.html" target="_blank">
<img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/parte-2-1.jpg?86258827" />
</a>
</td>
<tr>
</table>


<!--
<a href="https://www.channelcitymagazine.it/magazine/93/channelcity-magazine-n87-anno-2019.html" target="_blank">
<img class="img-responsive" src="https://www.channelcity.it/immagini/2020/03/box-channelcitymagazine-per-channelcity-1.jpg?20688233" />
</a>
-->

</p>

                </div>
            </div>
    	</header>
	<!-- header f -->




    <!-- barra meni i -->
        <nav class="navbar navbar-menu">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">Home</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">

                    <li><a href="/vendor/index.html">Vendor<span class="sr-only">(current)</span></a></li>
                    <li><a href="/distributori/index.html">Distributori</a></li>
                    <li><a href="/calendario.php">Calendario</a></li>
                    <li><a href="/prodotti/index.html">Prodotti</a></li>
                    <li><a href="/nomine/index.html">Nomine</a></li>
                    <li><a href="/mercato/index.html">Mercato</a></li>




                    <li class="dropdown">
                      <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altro... <span class="caret"></span></a>

                      <ul class="dropdown-menu">

                          <li><a href="/cash-carry/index.html">Cash & Carry</a></li>
                          <li><a href="/roadshow/index.html">Roadshow</a></li>
                          <li><a href="/programmi-di-canale/index.html">Programmi di canale</a></li>
                          <li><a href="/small-business/index.html">Small Business</a></li>
                          <li><a href="/pmi/index.html">PMI</a></li>
                          <li><a href="/enterprise/index.html">Enterprise</a></li>
                          <li><a href="/pubblica-amministrazione/index.html">Pubblica Amministrazione</a></li>
                          <li><a href="/attualita/index.html">Attualità</a></li>
                          <li><a href="/retail-corner/index.html">Retail corner</a></li>
                          <li><a href="/mercato/index.html">Mercato</a></li>
                      </ul>

                    </li>

              </ul>






	          <ul class="nav navbar-nav navbar-right">
                <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter</a></li>


                <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca" > Cerca</a></li>
              </ul>




            </div><!-- /.navbar-collapse -->
        </nav>
    <!-- barra menu i -->




<!-- cerca i -->




<div class="collapse homecercacollapse" id="collapsecerca">

    <div class="homecerca">
      <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
      </form>
    </div>


</div>


<!-- cerca f -->

































<!-- banner leader i -->

  <div class="row">

      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="col-sm-9">
          <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
        </div>
        <div class="col-sm-3">
          <div><a href="https://www.italianchannelawards.it" target="_Blank"><img src="/img/ica_2019.png"></a></div>
        </div>
        </div>

      <div class="col-sm-12 hidden-xs hidden-md hidden-lg areableader">
          <div class="banner468x60">
		<!-- /4143769/channelcity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
        </div>

      <div class="col-sm-12 hidden-sm hidden-md hidden-lg areableader">
          <div class="banner300x250">
			<!-- /4143769/channelcity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div><br>
          <div><center><a href="https://www.italianchannelawards.it" target="_Blank"><img src="/img/ica_2019.png"></a></center></div>
        </div>

    </div>

<!-- banner leader f -->

























<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">




        <ol class="breadcrumb">
          <li><a href="/index.html">Home</a></li>
          <li><a href="/mercato/index.html">Mercato</a></li>
          <li class="active">news</li>
                  </ol>






          











            <script type="application/ld+json">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</script>



            

            <script type="application/ld+json">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</script>











            <div class="articolo-testa">


            	<h1>La reazione dell’industria retail e dell'e-commerce all'emergenza</h1>



                <div class="immagine">

                                    <img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/ecommerce-1.jpg?w=750&h=382" width="100%">
                  
                   <div class="img-data">
                    <span class="glyphicon glyphicon-time" aria-hidden="true"></span> <small>Pubblicato il:</small> 10/04/2020</div>
                   <div class="img-autore">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Redazione ChannelCity</div>
                   
                </div>
                <p class="text-justify occhiello">Manhattan Associates analizza la situazione di emergenza vissuta dal retail ed e-commerce: un nuovo mondo alle prese con il COVID-19, in cui la linea d'azione più sicura sembra essere quella di sostituire le attività di persona con le alternative online</p>
				    </div>
            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="text-justify testonotiza">

              Questa volta è <strong><a target="_Blank" href="https://www.manh.com/it-it">Manhattan Associates</a></strong> a inquadrare <strong>la situazione di emergenza che il retail</strong> e l'Italia stanno vivendo: un nuovo <strong>mondo alle prese con il COVID-19</strong>, in cui la linea d'azione più sicura sembra essere quella di <strong>sostituire le attività di persona con le alternative online.</strong> Si assiste a questo fenomeno in prima persona<strong> nel mondo della vendita al dettaglio</strong>, poiché ai consumatori viene chiesto di rimanere a casa e molti <strong>acquisti tradizionali in negozi fisici vengono spostati temporaneamente online</strong>. <br /><img src="/immagini/2020/04/retail2-1.jpg" alt="retail2" title="retail2" /><br />Il virus inoltre ha portato a un'inaspettata impennata di richieste di <strong>metodi relativamente nuovi di gestione dell'ordine,</strong> come la consegna a domicilio e il ritiro in strada.  I settori della <strong>vendita al dettaglio, della vendita all'ingrosso</strong> e della produzione stanno rispondendo a questo cambiamento della domanda - guidato dai consumatori - ricercando e mettendo al lavoro migliaia di operatori di magazzino e di consegne. <br />L'<strong>e-commerce</strong>, di fatto, rappresenta il <strong>segmento del commercio al dettaglio in più rapida crescita.</strong> Secondo le previsioni di <strong><a target="_Blank" href="https://www.theguardian.com/business/2019/jul/09/half-of-uk-retail-sales-will-be-online-within-10-years-report-predicts">Retail Economics</a>,</strong> le <strong>vendite online</strong> dovrebbero raggiungere i<strong>l 53% di tutti gli acquisti nel Regno Unito entro il 2028.</strong> Tuttavia, la pandemia di COVID-19 potrebbe aver ulteriormente<strong> accelerato questo cambiamento</strong> e con esso la necessità di tecnologie che permettano ai retailer di massimizzare le opportunità online nel modo più efficiente, ecologico ed economico possibile.L’osservatorio <span><a target="_Blank" href="https://www.digital4.biz/marketing/ecommerce/e-commerce-coronavirus-valentina-pontiggia/">e-commerce B2C</a></span> del Politecnico di Milano rileva che in Italia la richiesta di food&amp;grocery online è cresciuta fino a 20 volte rispetto alla richiesta media.  <br /><br /><strong><em>L’equilibrio tra persone e tecnologia</em></strong><strong><em> <br /></em></strong>Nonostante l'e-commerce sia in crescita, anche nei paesi per tradizione più restii nei confronti dell'acquisto online,<strong> molte aziende stanno ancora perfezionando la tecnologia necessaria per far funzionare il vero commercio omnichannel</strong>. L’evasione di un ordine di e-commerce può richiedere anche dieci passi: dalla ricezione e conferma dell'ordine del cliente, all'invio delle liste di prelievo al magazzino e al reperimento degli articoli da parte degli operatori, all'imballaggio e alla spedizione degli ordini, fino alla consegna, alla ricezione dell'ordine e persino ai potenziali resi. Un processo ad alta intensità di lavoro e i <span><a target="_Blank" href="https://www.wsj.com/articles/coronavirus-sparks-hiring-spree-for-nearly-500-000-jobs-at-biggest-retailers-11584984596">recenti annunci</a></span> relativi all'aumento delle assunzioni in ambito retail servono unicamente a dare ulteriore peso a questo punto. <br />La diffusione dell'e-commerce può rappresentare un fattore evolutivo per la gestione degli ordini di un negozio, ma la domanda rimane: <strong>i retailer hanno i sistemi per gestire gli ordini online e in-store in modo efficace e senza intoppi? </strong><br /><br /><strong><em>Un quadro in evoluzione</em></strong> <br />Se la pandemia di COVID-19 dovesse protrarsi per mesi, con il conseguente fatto che i consumatori ricorrano al commercio elettronico per i loro acquisti quotidiani, ciò potrebbe avere un impatto a lungo termine sull<strong>'equilibrio tra vendite online e fisiche.</strong> Il fatto di aver sperimentato l’efficacia degli  acquisti online in termini di facilità di utilizzo e di risparmio di tempo potrebbe inevitabilmente spingere sempre di più <strong>verso questa modalità di acquisto</strong>. Di fronte al quadro che si sta delineando, l’e-commerce sta rapidamente diventando la norma. Ciononostante, <strong>i retailer devono ancora guardare ad un futuro post-COVID-19</strong>: i consumatori torneranno nei negozi al dettaglio in estate? Migreranno definitivamente all’online facendo anticipare la previsione per il 2028? O ci sarà forse un doppio rimbalzo che vedrà i consumatori tornare in massa nelle vie dello shopping una volta eliminato il coprifuoco? Sono domande che i retailer dovranno porsi nei prossimi mesi. <br />Il cambiamento del comportamento dei consumatori, accelerato dal virus negl giro di pochi mesi, ha sicuramente cementato le argomentazioni a favore di <strong>un'espansione dei metodi ibridi di gestione degli ordini,</strong> in grado di combinare personale addetto all'e-commerce e al negozio fisico – che a loro volta aiuteranno il retail a cambiare, ridimensionare, aggiustarsi e reagire quando le cose torneranno alla normalità. Mentre molti rivenditori hanno visto crescere il business dell'e-commerce, gli eventi globali hanno preso la parte di vendita al dettaglio in più rapida crescita e l'hanno messa sotto steroidi. <br />Ciò che stava crescendo rapidamente sta ora crescendo incredibilmente velocemente, e ciò che stava cambiando rapidamente sta ora cambiando alla velocità della luce. Sono destinate ad avere successo le aziende che mostrano agilità e abbracciano il cambiamento. <br /><strong>Metodi efficaci di e-commerce e di gestione ibrida degli ordini saranno centrali per superare la tempesta in corso</strong> e contribuiranno a far evolvere il settore del commercio al dettaglio dopo alla ‘normalità’.


          <br><br>
          Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di <strong>ChannelCity.it</strong> iscriviti alla nostra <a href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563" target="_Blank">Newsletter gratuita</a>.




            </div>









      

      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row articolo-categorie sopra20">
              <div class="col-sm-5">
                <p><small>Categorie:</small>
                <span class="label label-warning categorie"><a href="/mercato/index.html">Mercato</a></span>
                </p>
                </div>
                <div class="col-sm-7">
                <p><small>Tag: </small>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/retail">retail</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/e-commerce">e-commerce</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/coronavirus">coronavirus</a></span>
                                </p>
                </div>
            </div>



      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- mrwebbit link reattivo -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>








			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>


    <div class="row">
    <div class="col-sm-12">  <center><div class="banner300x250">
		<!-- /4143769/channelcity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div></center>  </div>
          </div>



        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Notizie che potrebbero interessarti: </h3>

                


                                        <div class="correlate_tr">

                                            

                                                                                                            <a href="/mercato/17319/la-reazione-dell-industria-del-retail-e-dell-e-commerce-all-emergenza.html" title="La reazione dell’industria del retail e dell'e-commerce all'emergenza" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/ecommerce-1.jpg?w=500&h=400">
                                                          <div class="caption">Mercato</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">La reazione dell’industria del retail e...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/mercato/17314/videoconferenza-perfetta-cinque-regole-per-non-sbagliare.html" title="Videoconferenza perfetta? Cinque regole per non sbagliare" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/videoconferenza.jpeg-1.jpg?w=500&h=400">
                                                          <div class="caption">Mercato</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Videoconferenza perfetta? Cinque regole per non...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/mercato/17302/iot-il-mercato-italiano-vale-6-2-mld-di-euro-in-crescita-del-24-percento-rispetto-al-2018.html" title="IoT, il mercato Italiano vale 6,2 mld di euro in crescita del 24 percento rispetto al 2018" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/iotarrow-2.jpg?w=500&h=400">
                                                          <div class="caption">Mercato</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">IoT, il mercato Italiano vale 6,2 mld di euro...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/mercato/17290/teamviewer-5-consigli-per-lavorare-da-casa-in-sicurezza.html" title="TeamViewer, 5 consigli per lavorare da casa in sicurezza" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/smartworking-1.jpg?w=500&h=400">
                                                          <div class="caption">Mercato</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">TeamViewer, 5 consigli per lavorare da casa in...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/mercato/17296/r1-group-e-vmware-realizzano-un-ambiente-di-lavoro-agile-per-roma-capitale.html" title="R1 Group e VMware realizzano un ambiente di lavoro agile per Roma Capitale" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/citta-metropolitane-1020x533-1.jpg?w=500&h=400">
                                                          <div class="caption">Mercato</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">R1 Group e VMware realizzano un ambiente di...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/mercato/17287/emergenza-coronavirus-ci-aspetta-un-conto-molto-salato.html" title="Emergenza Coronavirus, ci aspetta un conto molto salato" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/04/pil-italia-2020-1.jpg?w=500&h=400">
                                                          <div class="caption">Mercato</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Emergenza Coronavirus, ci aspetta un conto...</h6>
                                                        </div>
                                                      </a>


                                              
                                          </div>


            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">



        





         <div class="banner300x250 hidden-sm">
		<!-- /4143769/channelcity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          


    <div class="row areaspeciali sopra20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Speciali</div>
                        <div class="archivio"><a href="/speciali/index.html" title="visualizza tutti gli speciali">...tutti gli speciali</a></div>
                    </div>





                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2020/backupday" title="World Backup Day 2020: il backup come strumento strategico per la sicurezza It" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2020/03/cyberspace-2784907-960-720-1.jpg?w=400&h=400" title="World Backup Day 2020: il backup come strumento strategico per la sicurezza It" alt="World Backup Day 2020: il backup come strumento strategico per la sicurezza It">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >World Backup Day 2020: il backup come strumento strategico per la sicurezza It</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2020/coronavirus" title="Coronavirus e Information technology: come cambia il mercato dei vendor e della distribuzione ICT" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2020/03/sfondo-speciale-1.jpg?w=400&h=400" title="Coronavirus e Information technology: come cambia il mercato dei vendor e della distribuzione ICT" alt="Coronavirus e Information technology: come cambia il mercato dei vendor e della distribuzione ICT">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Coronavirus e Information technology: come cambia il mercato dei vendor e della distribuzione ICT</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2020/reevo" title="Cloud computing e migrazione" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2020/02/img1-1.jpg?w=400&h=400" title="Cloud computing e migrazione" alt="Cloud computing e migrazione">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Cloud computing e migrazione</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2020/ise" title="ISE 2020: il mondo audio/video incontra l'IT" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/ise2020-feat-2.jpg?w=400&h=400" title="ISE 2020: il mondo audio/video incontra l'IT" alt="ISE 2020: il mondo audio/video incontra l'IT">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >ISE 2020: il mondo audio/video incontra l'IT</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>








            

    </div>
    	</div>









         <div class="row areaspeciali sotto20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Partner</div>
                    </div>







                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/hp" title="Un approccio sostenibile per il benessere del pianeta" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/03/colori-hp-1.jpg?w=400&h=400" title="Un approccio sostenibile per il benessere del pianeta" alt="Un approccio sostenibile per il benessere del pianeta">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Un approccio sostenibile per il benessere del pianeta</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>





              
              </div>
              	</div>







<script>
  var swiper = new Swiper('.specialiwg-container', {
    pagination: '.swiper-pagination',
    scrollbar: '.swiper-scrollbar',
    paginationClickable: true,
    nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    slidesPerView: 2,
    spaceBetween: 2,
    autoplay: 3200,
    loop: true,
    scrollbarHide: true,
    breakpoints: {
      1024: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      768: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      640: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      480: {
          slidesPerView: 1,
          spaceBetween: 10
      }
    }
  });
</script>

          <!-- widget speciali f -->



          <div class="banner300x600 hidden-sm">
		<!-- /4143769/channelcity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->























<!-- area social i -->
	<div class="row areasocial sotto20 sopra20">
    	<div class="col-sm-12">
                <div class="alto">
                    <div class="titolo">Area Social</div>
                </div>


          






          <div class="col-sm-6">

                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannelcity%2F&tabs=timeline&width=558&height=430&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="100%" height="430" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

          </div>


          <div class="col-sm-6">

                        <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="420" href="https://twitter.com/channelcity">Tweets by ChannelCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

          </div>








        </div>
    </div>
<!-- area social i -->




<!-- banner leader i -->

  <div class="row">
      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
      </div>
  </div>

<!-- banner leader f -->






<!-- footer i -->
<div class="row">
	<div class="col-sm-12">
    	<footer class="fondo">



<div class="row">

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/index.html"> Home </a></li>
  <li><a href="/speciali/index.html"> Speciali </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/pagina/2/redazione.html"> Redazione </a></li>
  <li><a href="/pagina/5/copyright.html"> Copyright </a></li>
  <li><a href="/pagina/3/pubblicita.html"> Pubblicità </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="https://www.g11media.it/privacy" target="_Blank"> Privacy </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
  <li><a href="/pagina/4/contattaci.html"> Contattaci </a></li>

</ul>

</div>



</div>


<div class="row">


            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
            <div class="col-sm-8">
              <p class="text-center"><center>ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007- Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
            </div>
            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


</div>



        </footer>
	</div>
</div>
<!-- footer i -->















































</div>
<!-- container f -->



























        <!-- Histats.com  START  (aync)-->
        <script class="_iub_cs_activate_no" type="text/javascript">var _Hasync= _Hasync|| [];
        _Hasync.push(['Histats.start', '1,1507280,4,0,0,0,00010000']);
        _Hasync.push(['Histats.fasi', '1']);
        _Hasync.push(['Histats.track_hits', '']);
        _Hasync.push(['Histats.framed_page', '']);
        (function() {
        var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
        hs.src = ('//s10.histats.com/js15_as.js');
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
        })();</script>
        <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche di accesso" border="0"></a></noscript>
        <!-- Histats.com  END  -->








        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>







      <!-- Facebook Pixel Code -->
      <script class="_iub_cs_activate">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '234460103762492');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->








    
















<!-- script i -->

    <script src="/script/bootstrap/js/bootstrap.min.js" ></script>
  <script src="/script/jquery.dotdotdot.min.js" ></script>
  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>

<!-- script f -->









</body>
</html>
