<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Finix Technology Solutions, la strategicità dei partner. In primavera il nuovo Partner Program | ChannelCity.it</title>
  <meta name="title" content="Finix Technology Solutions, la strategicità dei partner. In primavera il nuovo Partner Program" />
  <meta name="description" content="Come hub di eccellenza tecnologica per abilitare i processi di trasformazione delle aziende, loperatore fa leva sullecosistema dei partner. Atteso a breve " />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="https://www.channelcity.it/immagini/2020/01/manuela-chinzi-sales-director-finix-technology-sol-2.jpg" />
  <link rel="icon" href="https://www.channelcity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp.php?elemento=17009" />
  <link rel="canonical" href="https://www.channelcity.it/vendor/17009/finix-technology-solutions-la-strategicita-dei-partner-in-primavera-il-nuovo-partner-program.html" />
  

  <meta name="theme-color" content="#F29100">


  <!-- facebook i -->
  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.channelcity.it/vendor/17009/finix-technology-solutions-la-strategicita-dei-partner-in-primavera-il-nuovo-partner-program.html" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Finix Technology Solutions, la strategicità dei partner. In primavera il nuovo Partner Program" />
  <meta property="og:description" content="Come hub di eccellenza tecnologica per abilitare i processi di trasformazione delle aziende, loperatore fa leva sullecosistema dei partner. Atteso a breve " />
  <meta property="og:image" content="https://www.channelcity.it/immagini/2020/01/manuela-chinzi-sales-director-finix-technology-sol-2.jpg" />
  <meta property="og:site_name" content="channelcity.it" />
  <meta property="article:publisher" content="https://www.facebook.com/channelcity" />
  <meta property="article:author" content="https://www.facebook.com/channelcity" />
  <meta property="article:published_time" content="2020-01-13 14:00:00" />   <meta property="article:modified_time" content="2020-01-13 14:00:00" />   <meta property="og:updated_time" content="2020-01-13 14:00:00" />   
  <meta property="article:section" content="Vendor" /> 
  
  <!-- facebook f -->


  <!-- twitter -->
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:description" content="Come hub di eccellenza tecnologica per abilitare i processi di trasformazione delle aziende, loperatore fa leva sullecosistema dei partner. Atteso a breve " />
  <meta name="twitter:title" content="Finix Technology Solutions, la strategicità dei partner. In primavera il nuovo Partner Program" />
  <meta name="twitter:site" content="@channelcity" />
  <meta name="twitter:image" content="https://www.channelcity.it/immagini/2020/01/manuela-chinzi-sales-director-finix-technology-sol-2.jpg" />
  <meta name="twitter:creator" content="@channelcity" />
  <!-- twitter -->

















  <script src="/script/jquery-2.2.3.min.js" ></script>
  

  <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  <link rel="stylesheet" href="/script/channelcity.css" >
  <link rel="stylesheet" href="/script/channelcity-media.css" >

  <link rel="stylesheet" href="/script/swiper/css/swiper.min.css">
  <script src="/script/swiper/js/swiper.min.js"></script>


  

      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script class="_iub_cs_activate_no" async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3239137-3');
      </script>

    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/channelcity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>








  

            <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"reloadOnConsent":true,"banner":{"textColor":"white","backgroundColor":"grey","fontSize":"16","innerHtmlCloseBtn":"<span style=\"color: black; font-size: 12Px; border-radius: 100px; background-color: white; padding: 10px;\"><strong>ACCONSENTO</strong></span>","zIndex":"1000000"},"lang":"it","siteId":1158532,"cookiePolicyId":11020425}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

            <script type="text/javascript" src="https://cdn.iubenda.com/consent_solution/iubenda_cons.js"></script>
            <script type="text/javascript">
                _iub.cons.init({
                api_key: "tPo0qGRdjoXbUkcVJThS2nzPyFiRQGPm"
                });
            </script>


    




</head>

<body>





<!-- barra network i -->
<nav class="navbar navbar-network">
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#">G11 Media Network:</a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="nav navbar-nav">

		    <li><a target="_Blank" href="https://www.bitcity.it">BitCity</a></li>
        <li class="active"><a target="_Blank" href="https://www.channelcity.it">ChannelCity<span class="sr-only">(current)</span></a></li>
        <li><a target="_Blank" href="https://www.impresacity.it">ImpresaCity </a></li>
        <li><a target="_Blank" href="https://www.gdocity.it">GdoCity</a></li>
        <li><a target="_Blank" href="https://www.greencity.it">GreenCity</a></li>
        <li><a target="_Blank" href="https://www.channelcitymagazine.it">ChannelCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.impresacitymagazine.it">ImpresaCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.bitcitymagazine.it">BitCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a></li>

      </ul>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
<!-- barra network i -->
















<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/channelcity-sfondo', [1, 1]).display();
</script>





<!-- container i -->
<div class="container contenitore">

	<!-- header i -->
    	<header class="row">
   		  <div class="col-sm-7">
            	<div class="col-sm-12 scrittaultima">


                    <div id="news_ticker">
                        <span class="hidden-xs hidden-sm">Ultime notizie:</span>
                        <ul>
                                                      <li><a href="https://www.channelcity.it/mercato/17014/hdd-o-ssd-chi-vincera-la-competizione-le-previsioni-di-toshiba-per-il-2000.html" title="HDD o SSD, chi vincerà la competizione? Le previsioni di Toshiba per il 2000">HDD o SSD, chi vincerà la competizione? Le previsioni di Toshiba per il 2000</a></li>
                                                      <li><a href="https://www.channelcity.it/mercato/17013/prima-acquisizione-dell-anno-rockwell-automation-acquisisce-avnet-data-security.html" title="Prima acquisizione dell'anno, Rockwell Automation acquisisce Avnet Data Security">Prima acquisizione dell'anno, Rockwell Automation acquisisce Avnet Data Security</a></li>
                                                      <li><a href="https://www.channelcity.it/prodotti/17011/nikon-d780-la-nuova-reflex-ad-alte-prestazioni.html" title="Nikon D780, la nuova reflex ad alte prestazioni ">Nikon D780, la nuova reflex ad alte prestazioni </a></li>
                                                      <li><a href="https://www.channelcity.it/prodotti/17010/msi-optix-mag251rx-il-monitor-per-gli-esports.html" title="MSI Optix MAG251RX, il monitor per gli eSports">MSI Optix MAG251RX, il monitor per gli eSports</a></li>
                                                  </ul>
                    </div>




                </div>
           	<div class="col-sm-7">
                	<a href="/"><img class="img-responsive sm-centra" src="/img/channelcity.png" title="Logo ChannelCity.it" alt="Logo ChannelCity.it"></a>
                </div>
           	<div class="col-sm-5">
                <div class="addthis_horizontal_follow_toolbox"></div>
            </div>

          </div>
            <div class="col-sm-5">
            	<div class="channelcitymagazine">
				              <p class="text-right">

<a href="https://www.channelcitymagazine.it/magazine/91/channelcity-magazine-n85-anno-2019.html" target="_blank">
<img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/box-channelcitymagazine-per-channelcity-1.jpg?71608138" />
</a>

</p>

                </div>
            </div>
    	</header>
	<!-- header f -->




    <!-- barra meni i -->
        <nav class="navbar navbar-menu">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">Home</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">

                    <li><a href="/vendor/index.html">Vendor<span class="sr-only">(current)</span></a></li>
                    <li><a href="/distributori/index.html">Distributori</a></li>
                    <li><a href="/calendario.php">Calendario</a></li>
                    <li><a href="/prodotti/index.html">Prodotti</a></li>
                    <li><a href="/nomine/index.html">Nomine</a></li>
                    <li><a href="/mercato/index.html">Mercato</a></li>




                    <li class="dropdown">
                      <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altro... <span class="caret"></span></a>

                      <ul class="dropdown-menu">

                          <li><a href="/cash-carry/index.html">Cash & Carry</a></li>
                          <li><a href="/roadshow/index.html">Roadshow</a></li>
                          <li><a href="/programmi-di-canale/index.html">Programmi di canale</a></li>
                          <li><a href="/small-business/index.html">Small Business</a></li>
                          <li><a href="/pmi/index.html">PMI</a></li>
                          <li><a href="/enterprise/index.html">Enterprise</a></li>
                          <li><a href="/pubblica-amministrazione/index.html">Pubblica Amministrazione</a></li>
                          <li><a href="/attualita/index.html">Attualità</a></li>
                          <li><a href="/retail-corner/index.html">Retail corner</a></li>
                          <li><a href="/mercato/index.html">Mercato</a></li>
                      </ul>

                    </li>

              </ul>






	          <ul class="nav navbar-nav navbar-right">
                <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter</a></li>


                <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca" > Cerca</a></li>
              </ul>




            </div><!-- /.navbar-collapse -->
        </nav>
    <!-- barra menu i -->




<!-- cerca i -->




<div class="collapse homecercacollapse" id="collapsecerca">

    <div class="homecerca">
      <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
      </form>
    </div>


</div>


<!-- cerca f -->














<!-- banner leader i -->

  <div class="row">

      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="col-sm-12">
          <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
        </div>
                </div>

      <div class="col-sm-12 hidden-xs hidden-md hidden-lg areableader">
          <div class="banner468x60">
		<!-- /4143769/channelcity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
        </div>

      <div class="col-sm-12 hidden-sm hidden-md hidden-lg areableader">
          <div class="banner300x250">
			<!-- /4143769/channelcity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div><br>
          <div><center><a href="https://www.italianchannelawards.it" target="_Blank"><img src="/img/ica_2018_vincitori.png"></a></center></div>
        </div>

    </div>

<!-- banner leader f -->

























<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">




        <ol class="breadcrumb">
          <li><a href="/index.html">Home</a></li>
          <li><a href="/vendor/index.html">Vendor</a></li>
          <li class="active">news</li>
                  </ol>






          











            <script type="application/ld+json">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</script>



            <script type="application/ld+json">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</script>











            <div class="articolo-testa">


            	<h1>Finix Technology Solutions, la strategicità dei partner. In primavera il nuovo Partner Program</h1>



                <div class="immagine">

                                    <img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/manuela-chinzi-sales-director-finix-technology-sol-2.jpg?w=750&h=382" width="100%">
                  
                   <div class="img-data">
                    <span class="glyphicon glyphicon-time" aria-hidden="true"></span> <small>Pubblicato il:</small> 13/01/2020</div>
                   <div class="img-autore">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Barbara Torresani</div>
                   
                </div>
                <p class="text-justify occhiello">Come hub di eccellenza tecnologica per abilitare i processi di trasformazione delle aziende, l'operatore fa leva sull'ecosistema dei partner. Atteso a breve il nuovo programma di canale che poggerà sul consolidato Select Partner Program di Fujitsu, arricchendolo ed estendendolo con corsi e iniziative ad hoc. Cybersecurity, AI e IoT le declinazioni portanti
</p>
				    </div>
            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="text-justify testonotiza">

              <strong> </strong>Procede a spron battuto il cammino di <a target="_Blank" href="https://www.finix-ts.com/"><strong>Finix Technology Solutions</strong></a>, la nuova realt&agrave; nata lo scorso settembre <a target="_Blank" href="https://www.channelcity.it/mercato/16696/fujitsu-technology-solutions-e-ora-del-gruppo-livia.html">dall&rsquo;acquisizione di <strong>Fujitsu Technology Solutions Italia</strong> da parte di </a><strong><a target="_Blank" href="https://www.channelcity.it/mercato/16696/fujitsu-technology-solutions-e-ora-del-gruppo-livia.html">Livia Corporate Development</a>.</strong> L<strong><a target="_Blank" href="https://www.channelcity.it/vendor/16809/finix-technology-solutions-fa-digital-transformation-con-i-partner.html">&rsquo;azienda guidata da Pierfilippo Roggero</a></strong> si pone sul mercato in modo innovativo come <strong>centro di eccellenza tecnologica e competenze di business</strong>, hub focalizzato su <strong>AI, cybersecurity e IoT,</strong> che vede nel canale dei partner un elemento centrale: <em>&ldquo;I partner rappresentano la longa mano dell&rsquo;azienda sul territorio, anello di congiunzione tra noi e i clienti&rdquo;,</em> spiega <strong>Manuela Chinzi,</strong> gi&agrave; <strong>Head of Channel di Fujitsu Italia</strong>, oggi nel ruolo di <strong>Sales Director di Finix Technology Solutions</strong>, nel raccontare la<strong> strategia di go-to-market</strong> impostata dal nuovo operatore del mercato. Chinzi con il team interno sta ultimando la <strong>definizione del nuovo programma di canale</strong> che inglober&agrave; l&rsquo;esistente Fujitsu Select Partner Program,<strong> arricchendolo ed estendendolo</strong> con nuovi programmi aderenti alle nuove frontiere tecnologiche:<em> &ldquo;La strategia rimane indiretta, con l&rsquo;idea di mantenere tutti gli elementi positivi e molto apprezzati del consolidato Select Partner Program di Fujitsu, da arricchire con nuovi elementi che rispondono alle istanze della nuova realt&agrave; oltre Fujitsu, che abbraccia nuove aziende e nuove tematiche tecnologiche&rdquo;.</em>&nbsp; Da qui la necessit&agrave; di <strong>fare leva sui partner storici</strong> gi&agrave; a bordo facendoli evolvere verso i nuovi fronti ma anche<strong> accogliere altri partner orientati al nuovo &lsquo;valore&rsquo;.</strong> <br /><br /><img src="/immagini/2020/01/3aree-2.jpg" alt="3aree" title="3aree" /><br /><br /><strong>Focus sul canale<br /></strong>Dall&rsquo;avvio della nuova realt&agrave; la <strong>focalizzazione sul canale dei partner &egrave; massima</strong>: <em>&ldquo;Siamo partiti spediti; dal primo giorno abbiamo chiamato a raccolta i partner esistenti che erano in attesa di capire il profilo della nuova &lsquo;azienda&rsquo;. Come detto, un canale ereditato da Fujitsu che si apre a nuovi partner; sono infatti molti i partner che guardano a Finix con grande curiosit&agrave;. A loro raccontiamo una nuova storia: quella di una start up con radici molto solide; un&rsquo;azienda foriera di interessanti novit&agrave; che affonda le proprie radici su un terreno molto fertile, quello sviluppato da Fujitsu con i propri partner, punto di partenza solido per impostare il nuovo canale.&rdquo;</em> <br />In sostanza, oggi Finix si pone come &lsquo;un contenitore&rsquo; tutto da riempire in cui un primo fondamentale elemento del contenuto &egrave; rappresentato dal valore costruito da Fujitsu con il suo ecosistema di partner: <em>&ldquo;Nei prossimi due-tre anni per&ograve; l&rsquo;obiettivo aziendale &egrave; quello di aggiungere nuovi contenuti&nbsp; con l&rsquo;inserimento nel portafoglio di nuove soluzioni e prodotti con una cadenza trimestrale-semestrale avendo l&rsquo;esclusiva per l&rsquo;Italia, per le quali sar&agrave; necessario costruire un canale certificato&rdquo;.&nbsp;&nbsp;&nbsp;</em> <span class="immagine-dida all-centro"><img src="/immagini/2020/01/manuela-chinzi-sales-director-finix-technology-sol-2.jpg" alt="manuela chinzi sales director finix technology solutions" title="manuela chinzi sales director finix technology solutions" width="405" height="610" /><br /><span class="dida"><strong>Manuela Chinzi,</strong>&nbsp;<strong>Sales Director di Finix Technology Solutions</strong></span></span><br /><strong>Un Partner Program con pi&ugrave; declinazioni. Largo alle competenze <br /></strong>Avere un <strong>canale altamente specializzato e certificato</strong> &egrave;, e rimarr&agrave;, un punto fermo della strategia:<em> &ldquo;E&rsquo; sempre stato il cavallo di battaglia di Fujitsu da cui non ci scostiamo; elemento che ha contribuito a costruire un canale fortemente fidelizzato, costituito da operatori di mercato che, al di l&agrave; del fatturato prodotto con noi, ci rappresentano sul mercato come fossero Finix stessa&rdquo;,</em> chiarisce Chinzi. <br />Il <strong>nuovo programma di canale</strong> (il nome &egrave; ancora da definire, ndr), atteso per la prossima primavera (verosimilmente con l&rsquo;avvio del nuovo anno fiscale ad aprile, ndr) mette sotto un unico ombrello il &lsquo;Select Partner Program&rsquo; ereditato da Fujitsu e programmi specifici indirizzati alle nuove aree tecnologiche, quali <strong>Cybersecurity, IoT e Intelligenza Artificiale</strong>: <em>&ldquo;L&rsquo;aspettativa su questi temi, non ancora scaricati effettivamente a terra, &egrave; molto alta; e a maggior ragione le competenze risultano fondamentali e Finix &egrave; pronta a &lsquo;formare&rsquo; i partner.&rdquo;<br /></em>Molti operatori del canale esistente che gi&agrave; avevano nelle loro corde queste nuove tematiche tecnologiche vedono in Finix il giusto riferimento per elevare il proprio valore. <br />Un percorso che, a detta di Manuela Chinzi, molti<strong> partner Expert e Circle</strong> del programma Fujitsu sono gi&agrave; pronti a percorrere cos&igrave; come ci sono nuovi partner che riconoscono in Finix un nuovo player innovativo sul mercato capace di guidarli verso nuovi orizzonti: <em>&ldquo;Puntiamo a sviluppare partnership di valore che fanno leva sulle competenze, garantite da certificazioni e specializzazioni soprattutto su questi tre temi tecnologici emergenti su cui costruire il canale, rendendolo autonomo e in grado di interloquire egregiamente con i clienti&rdquo;</em>, ribadisce Manuela Chinzi.<br /><br /><img src="/immagini/2020/01/playerinedito-1.jpg" alt="playerinedito" title="playerinedito" /><br /><br /><strong>La logica di ecosistema<br /></strong>La <strong>logica</strong> che sottende il nuovo programma &egrave; quella di <strong>ecosistema</strong>, in cui rientrano il <strong>vendor, i partner e i clienti:</strong> <em>&ldquo;La sfida &egrave; cercare di allargare l&rsquo;offerta sui partner esistenti e reclutate nuovi partner sempre in un modello a ecosistema, dove tutti si mettono in gioco e si contaminano,&nbsp; collaborando e mettendo a fattore comune la propria expertise in uno scambio che accresce il valore&nbsp; complessivo della partnership. Un ingranaggio che gira al meglio se tutti gli elementi costituenti - Finix, distributori, partner ma anche i clienti - riescono a giocare al meglio il proprio ruolo, partecipando e contaminandosi a vicenda, giocando ruoli diversi da quelli tradizionali. Il cliente per esempio pu&ograve; diventare nostro sponsor nei confronti di altri clienti&rdquo;.</em> <br />Una logica gi&agrave; applicabile per ci&ograve; che concerne un <strong>tema trasversale come quello della cybersecurity</strong> su cui la gran parte dei partner ha gi&agrave; fatto sperimentazioni. Come racconta Manuela Chinzi, un nocciolo di partner si &egrave; inoltre avvicinato al tema dell&rsquo;AI, mentre c&rsquo;&egrave; ancora molto da fare sull&rsquo;IoT, dove la combinazione tra capacit&agrave; IT e OT risulter&agrave; vincente.<br /><br /><strong>Un canale a due livelli: la fotografia attuale<br /></strong>Un disegno di canale dei <strong>partner a due livelli</strong> &ndash; <strong>distributori e partner,</strong> in cui <strong>i distributori assumono un ruolo di primo piano</strong> non solo per la capacit&agrave; logistica e di gestione finanziaria, ma abilitanti la formazione, in quanto a&nbsp; loro&nbsp; &egrave; assegnata&nbsp; una parte delle attivit&agrave; di certificazioni e specializzazioni su tutte le tecnologie Finix relativa ai partner &lsquo;non top&rsquo;. All&rsquo;interno dei <strong>quattro distributori - Cometa, Computer Gross</strong> - esistono BU focalizzate gi&agrave; su Fujitsu e presto sulle nuove tecnologie in cui le persone del distributore sono certificate al pari di quelle interne a Finix stessa. Chinzi ci tiene a sgombrare il campo da qualsiasi dubbio: <em>&ldquo;Finix non si sovrappone ai distributori ma funge&nbsp; da &nbsp;importatore esclusivo&rsquo; di tecnologie Fujitsu per il mercato italiano&rdquo;.</em> La numerica attuale dei partner conta circa 4.500 partner non registrati, che lavorano in modo saltuario e tattico, acquistando dalla distribuzione. Sono invece 1.500 i partner registrati (Register) al Select Program, che vantano alcune certificazione e hanno partecipato ai corsi dei distributori. Ai livelli pi&ugrave; alti ci sono 110 partner: oltre 100 ascrivibili al livello Select Expert (che tendenzialmente lavorano in maniera univoca con il vendor) e 10 Circle Partner (con il massimo delle certificazioni): <em>&ldquo;Sono i nostri principali partner, i pi&ugrave; fidelizzati con cui condividiamo piani e strategie e sui quali&nbsp; contiamo di innestare le nuove tecnologie&rdquo;</em>, spiega Chinzi.Il team guidato da Manuela Chinzi sta lavorando alla profilazione dei partner e alla loro segmentazione, in questo caso valutando pi&ugrave; le competenze che il fatturato. Molteplici gli elementi caratterizzanti il nuovo programma e le iniziative che graviteranno intorno ad esso, a partire da programmi di incentivazione tradizionali, come scontistiche, rebate, business plan congiunti, per spingersi a elementi pi&ugrave; innovativi.&nbsp; Ne sono un esempio un programma volto a premiare i partner Finix che eccellono nel corso di un anno, &nbsp;la promozione e sponsorizzazione di case study, esperienze positive realizzate su alcuni clienti, nonch&eacute; proporre un maggiore&nbsp; utilizzo di strumenti comunicativi &ndash; web conference, app, metodologie all&rsquo;avanguardia per parlare ai clienti. Il nuovo sito aziendale, arricchito quotidianamente di contenuti accompagna i partner nel Channel Portal, caratterizzandosi per estrema semplicit&agrave;, in termini di navigazione, consultazione e utilizzo: <em>&ldquo;Con pochi clic si entra nel mondo dei partner&rdquo;,</em> dice Chinzi.<br /><br /><strong>Un Roadshow itinerante<br /></strong>Di recente Finix ha raccontato queste novit&agrave; a oltre 500 tra partner esistenti e prospect in un Roadshow itinerante di cinque tappe sul territorio &ndash; Milano, Padova, Roma, Catania, Bologna e nel corso dell&rsquo;evento Fujitsu Forum a Monaco: <em>&ldquo;Il Roadshow &egrave; stato molto apprezzato: un momento di relazione intensa che ha previsto oltre alla sessione plenaria in cui abbiamo raccontato strategia aziendale, roadmap e attivit&agrave; con il canale, un tech tour in un&rsquo;area espositiva per clienti e partner in cui sono state presentate le soluzioni, con un cocktail finale per agevolare l&rsquo;attivit&agrave; di networking&rdquo;</em> &ndash; spiega Chinzi. L&rsquo;idea &egrave; di replicare il format in altre date e citt&agrave; per coprire il terrtitorio il pi&ugrave; possibile e fare conoscere Finix Technology a un pubblico sempre pi&ugrave; vasto. Verosimilmente l&rsquo;avvento del nuovo anno fiscale il 1 aprile sancir&agrave; la partenza definitiva del cammino aziendale di Finix, pronta a coinvolgere i partner con un nuovo programma di canale: <em>&ldquo;Vogliamo andare sul mercato in modo diverso rispetto al passato, senza rotture ma con continuit&agrave;. Con Finix portiamo l&rsquo;italianit&agrave; in un programma gi&agrave; solido e consolidato. Possiamo agire in autonomia e personalizzare un programma gi&agrave; molto apprezzato, migliorandolo ed arricchendolo per creare un programma ad hoc per i partner Finix&rdquo;.</em> &nbsp;<br />Il futuro di Finix Technology si costruisce con i partner.


          <br><br>
          Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di <strong>ChannelCity.it</strong> iscriviti alla nostra <a href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563" target="_Blank">Newsletter gratuita</a>.




            </div>









      

      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row articolo-categorie sopra20">
              <div class="col-sm-5">
                <p><small>Categorie:</small>
                <span class="label label-warning categorie"><a href="/vendor/index.html">Vendor</a></span>
                </p>
                </div>
                <div class="col-sm-7">
                <p><small>Tag: </small>
                                </p>
                </div>
            </div>



      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- mrwebbit link reattivo -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>








			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>


    <div class="row">
    <div class="col-sm-12">  <center><div class="banner300x250">
		<!-- /4143769/channelcity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div></center>  </div>
          </div>



        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Notizie che potrebbero interessarti: </h3>

                


                                        <div class="correlate_tr">

                                            

                                                                                                            <a href="/vendor/17008/wildix-l-ucc-summit-2020-in-scena-a-barcellona-e-dallas.html" title="Wildix, l'UCC Summit 2020 in scena a Barcellona e Dallas" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/wildixuccsummit2020-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Wildix, l'UCC Summit 2020 in scena a Barcellona...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/17002/nutanix-nel-2019-e-champion-in-emea-per-canalys.html" title="Nutanix nel 2019 è Champion in Emea per Canalys " class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/coppavittoria-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Nutanix nel 2019 è Champion in Emea per Canalys </h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/16993/asus-multa-da-3-milioni-di-euro-per-inadeguata-prestazione-dei-servizi-di-assistenza-in-garanzia-.html" title="Asus, multa da 3 milioni di euro per 'Inadeguata prestazione dei servizi di assistenza in garanzia'" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/asus-assistenza-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Asus, multa da 3 milioni di euro per...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/16987/zucchetti-si-compra-edisoftware.html" title="Zucchetti si compra EdiSoftware " class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2020/01/edisoftware-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Zucchetti si compra EdiSoftware </h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/16982/intel-presenta-il-pc-del-futuro.html" title="Intel presenta il PC del futuro" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/12/nuc-intel-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Intel presenta il PC del futuro</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/16981/praim-amplia-il-partner-program-per-valorizzare-expertise-e-sinergie.html" title="Praim amplia il Partner Program per valorizzare expertise e sinergie" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2019/12/praim-programma-di-canale-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Praim amplia il Partner Program per valorizzare...</h6>
                                                        </div>
                                                      </a>


                                              
                                          </div>


            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">



        





         <div class="banner300x250 hidden-sm">
		<!-- /4143769/channelcity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          


    <div class="row areaspeciali sopra20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Speciali</div>
                        <div class="archivio"><a href="/speciali/index.html" title="visualizza tutti gli speciali">...tutti gli speciali</a></div>
                    </div>





                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/wolters-kluwer" title="Wolters Kluwer Italia, una storia di successo grazie anche ai Partner " target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/12/wolters-kluver-sede-1.jpg?w=400&h=400" title="Wolters Kluwer Italia, una storia di successo grazie anche ai Partner " alt="Wolters Kluwer Italia, una storia di successo grazie anche ai Partner ">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Wolters Kluwer Italia, una storia di successo grazie anche ai Partner </h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/fortinet-security-day" title="Fortinet Security Day, un nuovo record italiano " target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/11/img-9297-1.jpg?w=400&h=400" title="Fortinet Security Day, un nuovo record italiano " alt="Fortinet Security Day, un nuovo record italiano ">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Fortinet Security Day, un nuovo record italiano </h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/arrow" title="Arrow ECS University 2019" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/arrow-logo-prato-2.jpg?w=400&h=400" title="Arrow ECS University 2019" alt="Arrow ECS University 2019">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Arrow ECS University 2019</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/district" title="Channel Watch 2019" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/10/channelwathc2019-1.jpg?w=400&h=400" title="Channel Watch 2019" alt="Channel Watch 2019">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Channel Watch 2019</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>








            

    </div>
    	</div>









         <div class="row areaspeciali sotto20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Partner</div>
                    </div>







                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/edgecomputing" title="Le opportunità dell'edge computing" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/03/edge-computing-1.jpg?w=400&h=400" title="Le opportunità dell'edge computing" alt="Le opportunità dell'edge computing">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Le opportunità dell'edge computing</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2019/hp" title="Un approccio sostenibile per il benessere del pianeta" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2019/03/colori-hp-1.jpg?w=400&h=400" title="Un approccio sostenibile per il benessere del pianeta" alt="Un approccio sostenibile per il benessere del pianeta">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Un approccio sostenibile per il benessere del pianeta</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>





              
              </div>
              	</div>







<script>
  var swiper = new Swiper('.specialiwg-container', {
    pagination: '.swiper-pagination',
    scrollbar: '.swiper-scrollbar',
    paginationClickable: true,
    nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    slidesPerView: 2,
    spaceBetween: 2,
    autoplay: 3200,
    loop: true,
    scrollbarHide: true,
    breakpoints: {
      1024: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      768: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      640: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      480: {
          slidesPerView: 1,
          spaceBetween: 10
      }
    }
  });
</script>

          <!-- widget speciali f -->



          <div class="banner300x600 hidden-sm">
		<!-- /4143769/channelcity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="6579506488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->























<!-- area social i -->
	<div class="row areasocial sotto20 sopra20">
    	<div class="col-sm-12">
                <div class="alto">
                    <div class="titolo">Area Social</div>
                </div>


          






          <div class="col-sm-6">

                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannelcity%2F&tabs=timeline&width=558&height=430&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="100%" height="430" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

          </div>


          <div class="col-sm-6">

                        <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="420" href="https://twitter.com/channelcity">Tweets by ChannelCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

          </div>








        </div>
    </div>
<!-- area social i -->




<!-- banner leader i -->

  <div class="row">
      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
      </div>
  </div>

<!-- banner leader f -->






<!-- footer i -->
<div class="row">
	<div class="col-sm-12">
    	<footer class="fondo">



<div class="row">

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/index.html"> Home </a></li>
  <li><a href="/speciali/index.html"> Speciali </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/pagina/2/redazione.html"> Redazione </a></li>
  <li><a href="/pagina/5/copyright.html"> Copyright </a></li>
  <li><a href="/pagina/3/pubblicita.html"> Pubblicità </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="https://www.g11media.it/privacy" target="_Blank"> Privacy </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
  <li><a href="/pagina/4/contattaci.html"> Contattaci </a></li>

</ul>

</div>



</div>


<div class="row">


            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
            <div class="col-sm-8">
              <p class="text-center"><center>ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007- Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
            </div>
            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


</div>



        </footer>
	</div>
</div>
<!-- footer i -->















































</div>
<!-- container f -->



























        <!-- Histats.com  START  (aync)-->
        <script class="_iub_cs_activate_no" type="text/javascript">var _Hasync= _Hasync|| [];
        _Hasync.push(['Histats.start', '1,1507280,4,0,0,0,00010000']);
        _Hasync.push(['Histats.fasi', '1']);
        _Hasync.push(['Histats.track_hits', '']);
        _Hasync.push(['Histats.framed_page', '']);
        (function() {
        var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
        hs.src = ('//s10.histats.com/js15_as.js');
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
        })();</script>
        <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche di accesso" border="0"></a></noscript>
        <!-- Histats.com  END  -->








        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>







      <!-- Facebook Pixel Code -->
      <script class="_iub_cs_activate">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '234460103762492');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->








    
















<!-- script i -->

    <script src="/script/bootstrap/js/bootstrap.min.js" ></script>
  <script src="/script/jquery.dotdotdot.min.js" ></script>
  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>

<!-- script f -->









</body>
</html>
