<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>Fujitsu più valore al canale, puntando sulle competenze dei partner : ChannelCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="Fujitsu più valore al canale, puntando sulle competenze dei partner : ChannelCity.it" />
    <meta name="description" content="I SELECT partner di canale di Fujitsu saranno in grado di trovare e coinvolgere nuovi provider attraverso la comunicazione peer-to-peer offerta da My Ecosystem Connect" />
    <meta name="keywords" content="channelcity, " />
    <meta name="language" content="it" />
   
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ChannelCity">
    <meta name="image" property="og:image" content="https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg">

    <title>Fujitsu più valore al canale, puntando sulle competenze dei partner : ChannelCity.it </title>
    <link rel="image_src" href="https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg" />
    <link rel="icon" href="https://www.channelcity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp/19174/fujitsu-piu-valore-al-canale-puntando-sulle-competenze-dei-partner.html" />
    <link rel="canonical" href="https://www.channelcity.it/news/19174/fujitsu-piu-valore-al-canale-puntando-sulle-competenze-dei-partner.html" />
    
    <!-- facebook i -->
    <meta property="fb:app_id" content="169332888917">
    <meta property="og:url" content="https://www.channelcity.it/news/19174/fujitsu-piu-valore-al-canale-puntando-sulle-competenze-dei-partner.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="Fujitsu più valore al canale, puntando sulle competenze dei partner" />
    <meta property="og:description" content="I SELECT partner di canale di Fujitsu saranno in grado di trovare e coinvolgere nuovi provider attraverso la comunicazione peer-to-peer offerta da My Ecosystem Connect" />
    <meta property="og:image" content="https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg" />
    <meta property="og:image:secure_url" content="https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg" />
    <meta property="og:site_name" content="channelcity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/channelcity/" />
    <!-- facebook f -->

    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="I SELECT partner di canale di Fujitsu saranno in grado di trovare e coinvolgere nuovi provider attraverso la comunicazione peer-to-peer offerta da My Ecosystem Connect" />
    <meta name="twitter:title" content="Fujitsu più valore al canale, puntando sulle competenze dei partner" />
    <meta name="twitter:image" content="https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg" />
    <!-- twitter f -->

    <link rel="stylesheet" href="https://www.channelcity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.channelcity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.channelcity.it/script/popper.min.js"></script>
    <script src="https://www.channelcity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.channelcity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.channelcity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">



    <link rel="stylesheet" href="https://www.channelcity.it/script/style1.css">


    
    <link rel="stylesheet" href="https://www.channelcity.it/script/style4.css">
        

    
        <script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    

          <!-- Global site tag (gtag.js) - Google Analytics -->
          <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
          <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-3239137-3');
          </script>


          <script type="text/javascript">
              (function(c,l,a,r,i,t,y){
                  c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                  t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                  y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
              })(window, document, "clarity", "script", "5hhxn6ahf1");
          </script>


    
    




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1619616132730-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





</head>


<body>












<!--- pagina i -->
<div class="pagina" id="pagina">






    <!-- ADV apertura i -->   
    <div class="bg-apertura-adv">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <div class="adv-728x90">
                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-728x90', [728, 90]).display();
            </script>

                                </div>
                </div>
            </div>
        </div>
    </div>
    <!-- ADV apertura f -->





    <!-- menu superiore i -->

    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">
        <div class="container">

            <div class="logo-up"><a href="https://www.channelcity.it" title="ChannelCity"><img class="logo-img" src="https://www.channelcity.it/img/logo-channelcity-bianco.svg" alt="ChannelCity"></a></div>

            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"
                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>

            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/vendor">Vendor</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/distributori">Distributori</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/eventi-formazione">Eventi & Formazione</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/mercato">Mercato</a>
                    </li>


                    <li class="nav-item d-block d-sm-none">        
                        <a class="nav-link" href="https://www.channelcity.it/categoria/opinione">L'opinione</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/programmi-di-canale">Programmi di Canale</a>
                    </li>
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/video">Video</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/prodotti">Prodotti</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/tecnologie-trend">Tecnologie & Trend</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">
                        <a class="nav-link" href="https://www.channelcity.it#partenerzone">Partner Zone</a>
                    </li>    


                </ul>

                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.channelcity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">
                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>
                </form>

            </div>

        </div>
    </nav>









    

    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">
        <div class="container">
            <div class="sinistra d-none d-sm-block">
                <a class="nav-link" href="https://www.channelcity.it/categoria/opinione">L'opinione</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/programmi-di-canale">Programmi di Canale</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/video">Video</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/prodotti">Prodotti</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/tecnologie-trend">Tecnologie & Trend</a>
                <a class="nav-link" href="https://www.channelcity.it#partenerzone">Partner Zone</a>
            </div>
            <div class="destra">
                    <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it" title="Italian Channel Awards il premio del Canale"><i style="color: #00ADEE;" class="fas fa-circle"></i> Italian Channel Awards 2021</a>
                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563" title="Iscriviti alla newsltter di ChannelCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>
            </div>
        </div>
    </nav>
    <!-- menu superiore i -->













<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.channelcity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">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</script>

            



          <script type="application/ld+json">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</script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                








                <h1 class="post-titolo"> Fujitsu più valore al canale, puntando sulle competenze dei partner </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ChannelCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 22-12-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> I SELECT partner di canale di Fujitsu saranno in grado di trovare e coinvolgere nuovi provider attraverso la comunicazione peer-to-peer offerta da My Ecosystem Connect </p>


                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Vendor" href="https://www.channelcity.it/categoria/vendor" class="post-cat">Vendor</a>
                                                            </div>
                        </div>



                        
                    
                                



                

                

                
                
                                




                






                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    Le <strong>nuove funzionalità di comunicazione peer-to-peer</strong> introdotte permettono ai partner <a target="_Blank" href=" http://www.fujitsu.com/"><strong>Fujitsu</strong></a> SELECT di identificare, contattare e coinvolgere rapidamente altri partner e solution provider all'interno della <strong>Partner Ecosystem Platform.</strong> In questo modo, il canale e i provider possono iniziare a interagire direttamente o attraverso un forum di discussione con i migliori esperti dell’area. <br />La pandemia ha accelerato la <strong>trasformazione digitale</strong> di molte aziende, e ha cambiato rapidamente anche il canale IT. <strong>I partner sono diventati collaboratori di fiducia</strong> e stanno al fianco dei propri clienti per aiutarli nelle loro sfide di business, ma non sempre hanno tutte le competenze necessarie per implementare tutti i progetti. Ora, mettendo a fattor comune capacità, conoscenze e risorse complementari, i partner possono accedere a opportunità più ampie senza dover investire nella crescita di competenza interna: <strong>Fujitsu SELECT Ecosystem Platform</strong> consente infatti ai partner di identificare rapidamente le realtà in possesso delle competenze complementari a loro necessarie, facilitando delle collaborazioni in breve termine. <br />La <strong>Ecosystem Platform di Fujitsu</strong> è progettata per<strong> rendere del tutto trasparente l'intero processo</strong>. Fujitsu fa risparmiare tempo e lavoro presentando solo le migliori soluzioni, su base regionale, che i partner possono includere nei rispettivi progetti. I partner devono solo selezionare la competenza necessaria, come ad esempio <strong>il machine learning o i servizi IoT</strong><span class="immagine-dida all-centro"><img src="https://www.channelcity.it/immagini/2021/12/manuela-chinzi-sales-director-finix-technology-sol-1.jpg" alt="manuela chinzi sales director finix technology sol 1" title="manuela chinzi sales director finix technology sol 1" width="312" height="470" /><br /><span class="dida"><strong>Manuela Chinzi, Sales Director dii Finix Technology Solutions </strong> </span></span>Le opzioni pre-convalidate presentate dalla piattaforma consentono inoltre di connettersi direttamente ai provider desiderati. Le collaborazioni vengono avviate con un semplice click, senza bisogno di uscire dalla piattaforma. <br /><em>“I partner di canale si trovano a lavorare oggi in un'economia fatta di cooperazione e competizione: aziende che un tempo erano considerate concorrenti, oggi sono invece potenziali collaboratori. Abbiamo l'obiettivo di spingere il nostro ecosistema nel generare nuovo valore di business riunendo insieme nuove combinazioni dei rispettivi punti di forza. La nuova evoluzione della Ecosystem Platform semplifica non solo l'identificazione dell'abbinamento più adatto, ma anche l’inizio di una collaborazione immediata”,</em> ha dichiarato <strong>Fernanda Catarino, Head of Channel, Alliances and Ecosystem, Europe di Fujitsu.</strong><br /><strong>Manuela Chinzi, Sales Director di <a target="_Blank" href=" https://www.finix-ts.com/">FINIX Technology Solutions</a></strong> – che commercializza in esclusiva per l’Italia i prodotti e le soluzioni Fujitsu – ha aggiunto: “<em>Da sempre crediamo che anche per i partner del nostro canale italiano la piattaforma offerta da Fujitsu sia di vitale importanza per favorire la reciproca collaborazione. Con queste nuove funzionalità sarà ancora più semplice promuovere la crescita delle specifiche capacità e competenze, lavorando ancora più uniti e interconnessi per far fronte alle esigenze dei clienti”.</em> <br />Nella Ecosystem Platform sono ora presenti <strong>community verticali focalizzate su aree strategiche come SAP, cloud ibrido, workplace e trasformazione data-driven</strong> all'interno delle quali i partner possono discutere delle loro ultime sfide di business, condividere opinioni o chiedere consigli.<span class="immagine-dida all-centro"><img src="https://www.channelcity.it/immagini/2021/12/fernanda-catarino-1.jpg" alt="fernanda catarino 1" title="fernanda catarino 1" width="482" height="271" /><br /><span class="dida"><strong>Fernanda Catarino, Head of Channel, Alliances and Ecosystem, Europe di Fujitsu</strong></span></span><strong>I partner di canale, consulenti di fiducia per la trasformazione digitale<br />Alastair Edwards, Chief Analyst di Canalys</strong>, ha commentato: <em>“Le aziende si rivolgono ai partner di canale come a consulenti di fiducia che le possano guidare attraverso le rispettive iniziative di trasformazione digitale. Allo stesso tempo, i partner sono sottoposti a una duplice pressione: costante carenza di competenze e crescente complessità delle sfide di business presentate dai clienti. Collaborazione e cooperazione sono le chiavi per il loro successo nel futuro”.</em> <br />Con un unico accesso, la Fujitsu Ecosystem Platform fornisce agli utenti una <strong>visibilità immediata sulle varie interazioni in corso</strong>: dalle 'sfide' lanciate nel richiedere supporto fino ai<strong> thread</strong> di discussione a cui si è preso parte e ai messaggi peer-to-peer diretti scambiati attraverso My Ecosystem Connect. <br />La partecipazione al Fujitsu Partner Ecosystem è disponibile per partner SELECT, rivenditori, service provider, consulenti ed esperti in tecnologia interessati a mettere in condivisione i propri punti di forza: è sufficiente registrarsi sul <a target="_Blank" href=" http://www.fujitsu.com/ecosystem"><strong>portale</strong></a> per i partner.  <span><br /></span>                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ChannelCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563">Newsletter gratuita</a>.

                </div>




                <div class="sopra-15"></div>






                <!-- mauro -->
                <div style="padding-top: 15px; padding-bottom: 15px; "> 

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8130267556158123"
                data-ad-slot="7500281223"
                data-ad-format="link"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
           
             </div>







                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/12/victor-wang-1.jpg)">
                                                        <a href="https://www.channelcity.it/approfondimenti/19182/synology-2022-la-parola-a-victor-wang-managing-director-di-synology-france.html" title="Synology 2022: la parola a Victor Wang, Managing Director di Synology France" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/approfondimenti/19182/synology-2022-la-parola-a-victor-wang-managing-director-di-synology-france.html" title="Synology 2022: la parola a Victor Wang, Managing Director di Synology France">Synology 2022: la parola a Victor Wang, Managing Director di Synology France</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/12/sonicwallapertura1-2.jpg)">
                                                        <a href="https://www.channelcity.it/approfondimenti/19178/sonicwall-30-anni-di-cybersecurity-con-il-canale-il-valore-di-tech-data-.html" title="SonicWall, 30 anni di cybersecurity con il canale. Il valore di Tech Data " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/approfondimenti/19178/sonicwall-30-anni-di-cybersecurity-con-il-canale-il-valore-di-tech-data-.html" title="SonicWall, 30 anni di cybersecurity con il canale. Il valore di Tech Data ">SonicWall, 30 anni di cybersecurity con il canale. Il valore di Tech Data </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/12/roberto-vicenzi-amministratore-delegato-e-digital--1.jpg)">
                                                        <a href="https://www.channelcity.it/news/19175/centro-computer-in-partnership-con-itsmine-per-la-protezione-dei-dati.html" title="Centro Computer in partnership con ITsMine per la protezione dei dati" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/19175/centro-computer-in-partnership-con-itsmine-per-la-protezione-dei-dati.html" title="Centro Computer in partnership con ITsMine per la protezione dei dati">Centro Computer in partnership con ITsMine per la protezione dei dati</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/12/canonandreadisanto-2.jpg)">
                                                        <a href="https://www.channelcity.it/news/19176/canon-italia-cambio-programmato-al-vertice.html" title="Canon Italia, cambio programmato al vertice" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/19176/canon-italia-cambio-programmato-al-vertice.html" title="Canon Italia, cambio programmato al vertice">Canon Italia, cambio programmato al vertice</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/11/marco-pasculli-1.jpg)">
                                                        <a href="https://www.channelcity.it/approfondimenti/19029/da-nfon-servizi-telefonici-cloud-dalla-formula-di-vendita-semplice-e-flessibile.html" title="Da NFON servizi telefonici cloud dalla formula di vendita semplice e flessibile" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/approfondimenti/19029/da-nfon-servizi-telefonici-cloud-dalla-formula-di-vendita-semplice-e-flessibile.html" title="Da NFON servizi telefonici cloud dalla formula di vendita semplice e flessibile">Da NFON servizi telefonici cloud dalla formula di vendita semplice e flessibile</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/11/ronan-mccurtin-1.jpg)">
                                                        <a href="https://www.channelcity.it/approfondimenti/19027/da-acronis-sicurezza-cloud-all-in-one-dal-backup-alla-cyber-protection.html" title="Da Acronis sicurezza cloud ‘all-in-one’ dal backup alla cyber protection " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/approfondimenti/19027/da-acronis-sicurezza-cloud-all-in-one-dal-backup-alla-cyber-protection.html" title="Da Acronis sicurezza cloud ‘all-in-one’ dal backup alla cyber protection ">Da Acronis sicurezza cloud ‘all-in-one’ dal backup alla cyber protection </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/12/nutanixadamtarbox-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/19157/nutanix-e-champion-nell-emea-channel-leadership-matrix-2021-di-canalys.html" title="Nutanix è 'Champion' nell'EMEA Channel Leadership Matrix 2021 di Canalys   " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/19157/nutanix-e-champion-nell-emea-channel-leadership-matrix-2021-di-canalys.html" title="Nutanix è 'Champion' nell'EMEA Channel Leadership Matrix 2021 di Canalys   ">Nutanix è 'Champion' nell'EMEA Channel Leadership Matrix 2021 di Canalys   </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/12/schneidercanalys-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/19165/schneider-electric-ancora-una-volta-e-vendor-champion-nella-canalys-channel-leadership-emea.html" title="Schneider Electric, ancora una volta è Vendor Champion nella Canalys Channel Leadership EMEA   " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/19165/schneider-electric-ancora-una-volta-e-vendor-champion-nella-canalys-channel-leadership-emea.html" title="Schneider Electric, ancora una volta è Vendor Champion nella Canalys Channel Leadership EMEA   ">Schneider Electric, ancora una volta è Vendor Champion nella Canalys Channel Leadership EMEA   </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.channelcity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/11/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/acronis-23-novembre" class="simple" title="Nella morsa del ransomware, gli errori da evitare e i servizi da attivare per difendere clienti e imprese"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/acronis-23-novembre" title="Nella morsa del ransomware, gli errori da evitare e i servizi da attivare per difendere clienti e imprese">Nella morsa del ransomware, gli errori da evitare e i servizi da attivare per difendere clienti e imprese</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/12/02/speciale-a-tutto-cloud.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/a-tutto-cloud" class="simple" title="A tutto Cloud"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/a-tutto-cloud" title="A tutto Cloud">A tutto Cloud</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/10/miniatura-sito-3.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/arrow-symantec-16-novembre" class="simple" title="Cloud sotto scacco come e perché il SASE è la mossa vincente per evitare guai e rilanciare le imprese"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/arrow-symantec-16-novembre" title="Cloud sotto scacco come e perché il SASE è la mossa vincente per evitare guai e rilanciare le imprese">Cloud sotto scacco come e perché il SASE è la mossa vincente per evitare guai e rilanciare le imprese</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/10/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/f-secure-symbolic-28-ottobre" class="simple" title="Allarme sovrapposizione e accumulo di soluzioni di sicurezza, Come aiutare le imprese a rivolvere il rompicapo della complessità."></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/f-secure-symbolic-28-ottobre" title="Allarme sovrapposizione e accumulo di soluzioni di sicurezza, Come aiutare le imprese a rivolvere il rompicapo della complessità.">Allarme sovrapposizione e accumulo di soluzioni di sicurezza, Come aiutare le imprese a rivolvere il rompicapo della complessità.</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/10/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/netwitness-4-novembre" class="simple" title="Il perimetro digitale senza confini: serve visibilità completa e pervasiva"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/netwitness-4-novembre" title="Il perimetro digitale senza confini: serve visibilità completa e pervasiva">Il perimetro digitale senza confini: serve visibilità completa e pervasiva</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.channelcity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.channelcity.it/calendario/3468/ibrido-da-record-perch-le-imprese-stanno-ripartendo-grazie-al-cloud-di-mezzo-.html" class="calendario" title="Ibrido da record… Perché le imprese stanno ripartendo grazie al cloud “di mezzo”">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Gen </strong> <em> 11</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Ibrido da record… Perché le imprese stanno ripartendo grazie al cloud “di mezzo”                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3456/l-era-dei-team-con-cisco-webex.html" class="calendario" title="L’era dei Team con Cisco WebEx">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Gen </strong> <em> 12</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                L’era dei Team con Cisco WebEx                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3462/dell-technologies-il-digital-workplace-del-futuro-liquido-sicuro-e-green.html" class="calendario" title="Dell Technologies - Il Digital Workplace del futuro liquido, sicuro e green">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Gen </strong> <em> 13</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Dell Technologies - Il Digital Workplace del futuro liquido, sicuro e green                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3459/huawei-presenta-il-progetto-miur-per-le-scuole.html" class="calendario" title="HUAWEI presenta il Progetto MIUR per le Scuole ">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Gen </strong> <em> 18</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                HUAWEI presenta il Progetto MIUR per le Scuole                                             </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3457/cisco-una-rivoluzione-digitale-per-garantire-un-accesso-sicuro-ovunque.html" class="calendario" title="CISCO: una rivoluzione digitale per garantire un accesso sicuro ovunque">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Gen </strong> <em> 19</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                CISCO: una rivoluzione digitale per garantire un accesso sicuro ovunque                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>

















                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.channelcity.it/calendario">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.channelcity.it/magazine/19138/channelcity-magazine-n104-anno-2021.html" title="ChannelCity Magazine">
                                              <img class="img-fluid" src="https://www.channelcity.it/immagini/2021/12/104-1.jpg" alt="ChannelCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.channelcity.it/magazine/19138/channelcity-magazine-n104-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->









<!--- banner chiusura i-->
    <div class="container container-bianco">
        <div class="row sopra-30 sotto-30">
            <div class="col-12">
                <div class="adv-728x90">
                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-728x90-C', [728, 90]).display();
            </script>
            
                            </div>
            </div>
        </div>
    </div>
<!--- banner chiusura i-->




























<!--- newsletter i -->


<div class="newsletter">
    <div class="container">
        <div class="row">
            <div class="col-12"> 
            
                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>
                    <p class="text-center">Mantieniti aggiornato sul mondo del canale ICT</p>
                    <p class="text-center"><a class="btn btn-light"
                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"
                    target="_Blank">Iscriviti alla newsletter</a></p>
            
            </div>
            
        </div>
    </div>
</div>


<!--- newsletter f -->



















<!--- networks i -->


<div class="networks">
    <div class="container">
        <div class="row">
            <div class="col-12">
            
                        <h1 class="text-center">G11 Media Networks</h1>

                        <ul class="nav justify-content-center">
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>
                            </li>
                        </ul>

            </div>
        </div>
    </div>
</div>


<!--- networks f -->






















      


<!--- footer i -->


<div class="footer">
    <div class="container">
        <div class="row">
            
            <div class="col-12">

      
                        <ul class="nav justify-content-center">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it">Home</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/speciale">Speciali</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563">Newsletter</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/pagina/2/redazione.html">Redazione</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/pagina/5/copyright.html">Copyright</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/pagina/3/pubblicita.html">Pubblicità</a>
                            </li>
                        </ul>
               
                
                

                <div class="text-center logo-up"><a href="https://www.channelcity.it" title="ChannelCity"><img class="logo-img" src="https://www.channelcity.it/img/logo-channelcity-bianco.svg" alt="ChannelCity"></a></div>



            
            </div>






            


            <div class="offset-md-3 col-md-6"> 
                
                <p class="text-center indirizzo">
                ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del
            11/10/2007- Iscrizione ROC n. 15698<br><br>
            
            
            G11 MEDIA S.R.L.
            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132
            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  
            </p>

            </div>

            <div class="col-12">
            
                        <ul class="nav justify-content-center">

                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>
                            </li>

                        </ul>


            </div>



        </div>
    </div>
</div>


<!--- footer f -->







</div>
<!--- pagina f -->






               <!-- /4143769/channelcity-sfondo -->
                <div id='div-gpt-ad-1619616132730-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619616132730-0'); });
                </script>
                </div>

            


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>


        <!-- Histats.com  START (hidden counter) -->
        <a href="/" alt="statistiche" target="_blank" >
        <img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche" border="0" height="1" width="1" style="display:none;">
        <!-- Histats.com  END  -->

        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>

    


</body>
</html>
