<!doctype html>
<html lang="it">
<head>


    <meta charset="utf-8">
    <title>Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta : ChannelCity.it</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="content-language" content="IT" />
    <meta name="title" content="Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta : ChannelCity.it" />
    <meta name="description" content="Il manager guiderà Fortinet in ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime" />
    <meta name="keywords" content="channelcity, " />
    <meta name="language" content="it" />
   
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta name="author" content="ChannelCity">
    <meta name="image" property="og:image" content="https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg">

    <title>Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta : ChannelCity.it </title>
    <link rel="image_src" href="https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg" />
    <link rel="icon" href="https://www.channelcity.it/img/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp/18913/fortinet-massimo-palermo-e-il-nuovo-country-manager-italia-e-malta.html" />
    <link rel="canonical" href="https://www.channelcity.it/news/18913/fortinet-massimo-palermo-e-il-nuovo-country-manager-italia-e-malta.html" />
    
    <!-- facebook i -->
    <meta property="fb:app_id" content="169332888917">
    <meta property="og:url" content="https://www.channelcity.it/news/18913/fortinet-massimo-palermo-e-il-nuovo-country-manager-italia-e-malta.html" />
    <meta property="og:type" content="Article" />
    <meta property="og:title" content="Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta" />
    <meta property="og:description" content="Il manager guiderà Fortinet in ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime" />
    <meta property="og:image" content="https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg" />
    <meta property="og:image:secure_url" content="https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg" />
    <meta property="og:site_name" content="channelcity.it"/>
    <meta property="og:image:width"" content="1280"/>
    <meta property="og:image:height" content="720"/>
    <meta property="og:locale" content="it_IT" />
    <meta property="article:publisher" content="https://www.facebook.com/channelcity/" />
    <!-- facebook f -->

    <!-- twitter i -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Il manager guiderà Fortinet in ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime" />
    <meta name="twitter:title" content="Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta" />
    <meta name="twitter:image" content="https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg" />
    <!-- twitter f -->

    <link rel="stylesheet" href="https://www.channelcity.it/script/bootstrap/css/bootstrap.min.css">
    <script src="https://www.channelcity.it/script/jquery-3.4.1.min.js"></script>
    <script src="https://www.channelcity.it/script/popper.min.js"></script>
    <script src="https://www.channelcity.it/script/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://www.channelcity.it/script/responsive.css">

    <link rel="stylesheet" href="https://www.channelcity.it/script/fontawesome-free-5.12.1-web\css\all.css">

    <link href="https://fonts.googleapis.com/css?family=Muli:300,400,500,600,700,800,900&display=swap" rel="stylesheet">



    <link rel="stylesheet" href="https://www.channelcity.it/script/style1.css">


    
    <link rel="stylesheet" href="https://www.channelcity.it/script/style4.css">
        

    
        <script type="text/javascript">
        var _iub = _iub || [];
        _iub.csConfiguration = {"countryDetection":true,"consentOnScroll":false,"consentOnLinkAndButton":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"it","siteId":2311489,"cookiePolicyId":61648854, "banner":{ "brandBackgroundColor":"none","brandTextColor":"black","logo":"https://www.g11media.it/img2015/g11media.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ff280c","acceptButtonCaptionColor":"white","customizeButtonColor":"#dadada","customizeButtonCaptionColor":"#4d4d4d","rejectButtonDisplay":true,"rejectButtonColor":"#dadada","rejectButtonCaptionColor":"#4d4d4d","position":"float-center","backgroundOverlay":true,"textColor":"#ffffff","backgroundColor":"#3b3633" }};
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
    

          <!-- Global site tag (gtag.js) - Google Analytics -->
          <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
          <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-3239137-3');
          </script>


          <script type="text/javascript">
              (function(c,l,a,r,i,t,y){
                  c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
                  t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
                  y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
              })(window, document, "clarity", "script", "5hhxn6ahf1");
          </script>


    
    




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1619616132730-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>





</head>


<body>












<!--- pagina i -->
<div class="pagina" id="pagina">






    <!-- ADV apertura i -->   
    <div class="bg-apertura-adv">
        <div class="container">
            <div class="row">
                <div class="col-12">
                    <div class="adv-728x90">
                        
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-728x90', [728, 90]).display();
            </script>

                                </div>
                </div>
            </div>
        </div>
    </div>
    <!-- ADV apertura f -->





    <!-- menu superiore i -->

    <nav class="navbar navbar-expand-lg navbar-light menu-superiore">
        <div class="container">

            <div class="logo-up"><a href="https://www.channelcity.it" title="ChannelCity"><img class="logo-img" src="https://www.channelcity.it/img/logo-channelcity-bianco.svg" alt="ChannelCity"></a></div>

            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent"
                aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>

            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it"><i class="fas fa-home"></i> Home <span class="sr-only">(current)</span></a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/vendor">Vendor</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/distributori">Distributori</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/eventi-formazione">Eventi & Formazione</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="https://www.channelcity.it/categoria/mercato">Mercato</a>
                    </li>


                    <li class="nav-item d-block d-sm-none">        
                        <a class="nav-link" href="https://www.channelcity.it/categoria/opinione">L'opinione</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/programmi-di-canale">Programmi di Canale</a>
                    </li>
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/video">Video</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/prodotti">Prodotti</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">                
                        <a class="nav-link" href="https://www.channelcity.it/categoria/tecnologie-trend">Tecnologie & Trend</a>
                    </li>    
                    <li class="nav-item d-block d-sm-none">
                        <a class="nav-link" href="https://www.channelcity.it#partenerzone">Partner Zone</a>
                    </li>    


                </ul>

                <form class="form-inline my-2 my-lg-0 menu-cerca"  action="https://www.channelcity.it/cerca" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
                    <input id="s" name="s" class="form-control mr-sm-2" type="search" placeholder="Cerca..." aria-label="Search">
                    <button class="btn my-2 my-sm-0" type="submit"><i class="fa fa-search"></i></button>
                </form>

            </div>

        </div>
    </nav>







    <nav class="navbar navbar-expand-lg navbar-light menu-superiore-m">
        <div class="container">
            <div class="sinistra d-none d-sm-block">
                <a class="nav-link" href="https://www.channelcity.it/categoria/opinione">L'opinione</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/programmi-di-canale">Programmi di Canale</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/video">Video</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/prodotti">Prodotti</a>
                <a class="nav-link" href="https://www.channelcity.it/categoria/tecnologie-trend">Tecnologie & Trend</a>
                <a class="nav-link" href="https://www.channelcity.it#partenerzone">Partner Zone</a>
            </div>
            <div class="destra">
                    <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it" title="Italian Channel Awards il premio del Canale"><i style="color: #00ADEE;" class="fas fa-circle"></i> Italian Channel Awards 2020</a>
                    <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563" title="Iscriviti alla newsltter di ChannelCity per rimanere sempre aggiornato"><i class="far fa-envelope"></i> Newsletter</a>
            </div>
        </div>
    </nav>
    <!-- menu superiore i -->





<!-- pagina lettura i -->


    <div class="container container-bianco">
        <div class="row sopra-15">

            <!--- colonna sinistra i -->
            <div class="col-lg-8 divisione-destra">



                <nav aria-label="breadcrumb">
                    <ol class="breadcrumb">
                        <li class="breadcrumb-item"><a href="https://www.channelcity.it"><i class="fas fa-home"></i> Home</a></li>
                        <li class="breadcrumb-item"><a href="#">news</a></li>
                        <li class="breadcrumb-item active" aria-current="page">notizia</li>
                    </ol>
                </nav>









                

<!--  dati strutturati i ----------------------------------------------------------------------------------->



   <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.channelcity.it/news/18913/fortinet-massimo-palermo-e-il-nuovo-country-manager-italia-e-malta.html"
              },
              "headline": "Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2021-09-28 12:30:00",
              "dateModified": "2021-09-28 12:25:44",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Il manager guiderà Fortinet in ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime",
              "articleBody": " Fortinet ha un nuovo Country Manager Italia e Malta. E' Massimo Palermo a cui va il compito di guidare la strategia e la presenza dell'azienda in uno dei mercati più estesi a livello europeo. Palermo, che vanta un'esperienza ventennale consolidata in ambito ICT nella gestione di team, nella strutturazione della strategia e del relativo go-to-market e nel canale, guiderà Fortinet nell'ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime.   Sono orgoglioso e onorato per l'opportunità che mi è stata offerta di entrare in un'azienda leader di mercato, con una crescita continua che pochi vendor possono vantare e che contribuisce a rendere sicuri migliaia di clienti ogni giorno. Il mio compito consiste nel supportare il team a individuare nuove opportunità, scoprire spazi inesplorati e costruire insieme un piano per crescere. In questo possiamo contare soprattutto su un ecosistema valido e impareggiabile di partner che crede nel valore del brand e apprezza le capacità di innovazione e la completezza delle nostre soluzioni , commenta. La mission di Fortinet è contribuire a costruire un mondo digitale in cui le persone possano avere fiducia, in un momento particolarmente critico e di grandi cambiamenti. Sono felice che Massimo, come business manager di provata esperienza e team leader, si unisca a noi per sostenere la crescita di Fortinet in Italia, svolgendo un ruolo fondamentale nel supportare la trasformazione digitale dei nostri clienti , aggiunge Lizzie Cohen, Regional Vice President di Fortinet per il Sud Europa. Massimo Palermo è stato Regional Sales Director di Avaya Italia da gennaio 2015 a marzo 2016. Dal 2017 al 2021 ha ricoperto il ruolo di Country Manager  amp; Managing Director di Avaya Italia e delle legal entities dell'area Southern East Europe e Grecia. Massimo ha iniziato la sua carriera in Peregrine Systems e in Hewlett-Packard dove ha ricoperto con successo diverse posizioni manageriali in varie divisioni, fino ad arrivare a ricoprire il ruolo di Sales Director Top Sales  amp; Services partners per il canale EMEA. Laureato in Economia presso l'Università La Sapienza di Roma, Massimo ha conseguito l' Executive MBA  presso l'Università Bocconi di Milano. Massimo è stato anche referente associato in Confindustria Digitale nello Steering Committee Piattaforme di Filiera e Digitalizzazione PMI. "
            }
            </script>

            



          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "Article",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.channelcity.it/news/18913/fortinet-massimo-palermo-e-il-nuovo-country-manager-italia-e-malta.html"
              },
              "headline": "Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta",
              "image": {
                "@type": "ImageObject",
                "url": "https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg",
                "width": 1024,
                "height": 768
              },
              "datePublished": "2021-09-28 12:30:00",
              "dateModified": "2021-09-28 12:25:44",
              "author": {
                "@type": "Person",
                "name": ""
              },
               "publisher": {
                "@type": "Organization",
                "name": "G11 Media S.r.l.",
                "url": "https://www.g11media.it",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.g11media.it/img2015/g11media.png",
                  "width": 300,
                  "height": 300
                }
              },
              "description": "Il manager guiderà Fortinet in ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime",
              "articleBody": " Fortinet ha un nuovo Country Manager Italia e Malta. E' Massimo Palermo a cui va il compito di guidare la strategia e la presenza dell'azienda in uno dei mercati più estesi a livello europeo. Palermo, che vanta un'esperienza ventennale consolidata in ambito ICT nella gestione di team, nella strutturazione della strategia e del relativo go-to-market e nel canale, guiderà Fortinet nell'ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime.   Sono orgoglioso e onorato per l'opportunità che mi è stata offerta di entrare in un'azienda leader di mercato, con una crescita continua che pochi vendor possono vantare e che contribuisce a rendere sicuri migliaia di clienti ogni giorno. Il mio compito consiste nel supportare il team a individuare nuove opportunità, scoprire spazi inesplorati e costruire insieme un piano per crescere. In questo possiamo contare soprattutto su un ecosistema valido e impareggiabile di partner che crede nel valore del brand e apprezza le capacità di innovazione e la completezza delle nostre soluzioni , commenta. La mission di Fortinet è contribuire a costruire un mondo digitale in cui le persone possano avere fiducia, in un momento particolarmente critico e di grandi cambiamenti. Sono felice che Massimo, come business manager di provata esperienza e team leader, si unisca a noi per sostenere la crescita di Fortinet in Italia, svolgendo un ruolo fondamentale nel supportare la trasformazione digitale dei nostri clienti , aggiunge Lizzie Cohen, Regional Vice President di Fortinet per il Sud Europa. Massimo Palermo è stato Regional Sales Director di Avaya Italia da gennaio 2015 a marzo 2016. Dal 2017 al 2021 ha ricoperto il ruolo di Country Manager  amp; Managing Director di Avaya Italia e delle legal entities dell'area Southern East Europe e Grecia. Massimo ha iniziato la sua carriera in Peregrine Systems e in Hewlett-Packard dove ha ricoperto con successo diverse posizioni manageriali in varie divisioni, fino ad arrivare a ricoprire il ruolo di Sales Director Top Sales  amp; Services partners per il canale EMEA. Laureato in Economia presso l'Università La Sapienza di Roma, Massimo ha conseguito l' Executive MBA  presso l'Università Bocconi di Milano. Massimo è stato anche referente associato in Confindustria Digitale nello Steering Committee Piattaforme di Filiera e Digitalizzazione PMI. "
            }
            </script>




<!--  dati strutturati f ----------------------------------------------------------------------------------->





                








                <h1 class="post-titolo"> Fortinet, Massimo Palermo è il nuovo Country Manager Italia e Malta </h1>


                <ul class="post-meta">
                    <li class="post-author">
                        <a href="#"><i class="fas fa-user"></i> Redazione ChannelCity </a>
                    </li>
                    <li><a href="#"><i class="far fa-clock"></i> 28-09-2021 </a></li>

                    <li class="social-share">
                                            </li>
                </ul>


                                
                    <p class="post-occhiello"> Il manager guiderà Fortinet in ottica di un crescente sviluppo del business a livello locale con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime </p>


                        <div class="post-immagine immagine">
                            <div class="immagine-sfondo" style="background-image:url(https://www.channelcity.it/immagini/2021/09/massimo-palermo-country-manager-fortinet-2.jpg)"> </div>
                            <div class="post-immagine-cat">
                                                                <a title="Vendor" href="https://www.channelcity.it/categoria/vendor" class="post-cat">Vendor</a>
                                                            </div>
                        </div>



                        
                    
                                



                

                

                
                
                                




                






                <!-- riga social i -->           
                <div class="riga-social">
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <!-- riga social f -->



                <div class="post-testo">
                    <span> </span><strong><a target="_Blank" href=" https://www.fortinet.com/?utm_source=pr&amp;utm_campaign=fortinet" target="_blank" rel="noopener">Fortinet</a></strong> ha un <strong>nuovo Country Manager Italia e Malta</strong>. E' <strong>Massimo Palermo</strong> a cui va il compito di guidare la strategia e la presenza dell'azienda in uno dei mercati più estesi a livello europeo. <br />Palermo, che vanta un'e<strong>sperienza ventennale consolidata in ambito ICT</strong> nella gestione di team, nella strutturazione della strategia e del relativo go-to-market e nel canale,<strong> guiderà Fortinet nell'ottica di un crescente sviluppo del business a livello locale</strong> con l'obiettivo di proteggere le imprese, le istituzioni pubbliche, i governi e l'economia digitale dal cybercrime.  <br /><em>"Sono orgoglioso e onorato per l'opportunità che mi è stata offerta di entrare in un'azienda leader di mercato, con una crescita continua che pochi vendor possono vantare e che contribuisce a rendere sicuri migliaia di clienti ogni giorno. Il mio compito consiste nel supportare il team a individuare nuove opportunità, scoprire spazi inesplorati e costruire insieme un piano per crescere. In questo possiamo contare soprattutto su un ecosistema valido e impareggiabile di partner che crede nel valore del brand e apprezza le capacità di innovazione e la completezza delle nostre soluzioni"</em>, commenta.<br /><em>"La mission di Fortinet è contribuire a costruire un mondo digitale in cui le persone possano avere fiducia, in un momento particolarmente critico e di grandi cambiamenti. Sono felice che Massimo, come business manager di provata esperienza e team leader, si unisca a noi per sostenere la crescita di Fortinet in Italia, svolgendo un ruolo fondamentale nel supportare la trasformazione digitale dei nostri clienti",</em> aggiunge<span> </span><b>Lizzie Cohen</b>, <strong>Regional Vice President di Fortinet per il Sud Europa. </strong><br />Massimo Palermo<strong> è stato Regional Sales Director di Avaya Italia</strong> da gennaio 2015 a marzo 2016. Dal 2017 al 2021 ha ricoperto il ruolo di <strong>Country Manager &amp; Managing Director di Avaya Italia e delle legal entities dell'area Southern East Europe e Grecia. </strong><br />Massimo ha iniziato la sua carriera in <strong>Peregrine Systems e in Hewlett-Packard</strong> dove ha ricoperto con successo <strong>diverse posizioni manageriali</strong> in varie divisioni, fino ad arrivare a ricoprire il ruolo di Sales Director Top Sales &amp; Services partners per il canale EMEA. <br /><strong>Laureato in Economia presso l'Università La Sapienza di Roma,</strong> Massimo ha conseguito l'"Executive MBA" presso l'Università Bocconi di Milano. <br />Massimo è stato anche <strong>referente associato in Confindustria Digitale</strong> nello Steering Committee Piattaforme di Filiera e Digitalizzazione PMI.<b><span> </span></b>                </div>



                
                



                <div class="post-newsletter">
                
                    Se questo articolo ti è piaciuto e vuoi rimanere sempre informato con le notizie di
                    <strong>ChannelCity.it</strong> iscriviti alla nostra
                    <a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563">Newsletter gratuita</a>.

                </div>




                                <!-- elenco TAG i -->
                <div class="post-tag">
                    <div class="tag-lista">
                        <span>Tags: </span>
                        
                                                        <a title="nomina" href="https://www.channelcity.it/tag/nomina">nomina</a>
                                                        <a title="fortinet" href="https://www.channelcity.it/tag/fortinet">fortinet</a>
                                                        <a title="country manager" href="https://www.channelcity.it/tag/country-manager">country manager</a>
                                            </div>
                </div>
                <!-- elenco TAG f -->
                






                <!-- mauro -->
                <div style="padding-top: 15px; padding-bottom: 15px; "> 

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-8130267556158123"
                data-ad-slot="7500281223"
                data-ad-format="link"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
           
             </div>







                
                <div class="adv-728x90"> 
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-728x90-A', [728, 90]).display();
            </script>
             </div>





                

                

                        <!-- notizie correlate i -->


                                    <h2 class="block-title sopra-15">
                                        <span class="titolo"> Notizie correlate</span>
                                        <span class="bar"></span>

                                    </h2>



                                    <div class="row">
                                
                                            
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/vemlive-2021-vem-sistemi-2.jpg)">
                                                        <a href="https://www.channelcity.it/news/18908/vem-sistemi-a-ottobre-va-in-scena-l-evento-vem-live.html" title="VEM sistemi, a ottobre va in scena l'evento VEM Live" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18908/vem-sistemi-a-ottobre-va-in-scena-l-evento-vem-live.html" title="VEM sistemi, a ottobre va in scena l'evento VEM Live">VEM sistemi, a ottobre va in scena l'evento VEM Live</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/dynabook-satellite-pro-e10-lifestyle-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18905/dynabook-come-sara-l-ed-tech-del-futuro.html" title="Dynabook, come sarà l'ed-tech del futuro" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18905/dynabook-come-sara-l-ed-tech-del-futuro.html" title="Dynabook, come sarà l'ed-tech del futuro">Dynabook, come sarà l'ed-tech del futuro</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/luca-besana-channel-business-manager-mediterranean-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18904/sentinelone-luca-besana-e-channel-business-manager-per-la-mediterranean-region.html" title="SentinelOne, Luca Besana è Channel Business Manager per la Mediterranean Region" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18904/sentinelone-luca-besana-e-channel-business-manager-per-la-mediterranean-region.html" title="SentinelOne, Luca Besana è Channel Business Manager per la Mediterranean Region">SentinelOne, Luca Besana è Channel Business Manager per la Mediterranean Region</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/asustor-uptek-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18902/storage-nas-asustor-e-uptek-siglano-un-accordo-di-distribuzione.html" title=" Storage NAS, ASUSTOR e UPtek siglano un accordo di distribuzione" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18902/storage-nas-asustor-e-uptek-siglano-un-accordo-di-distribuzione.html" title=" Storage NAS, ASUSTOR e UPtek siglano un accordo di distribuzione"> Storage NAS, ASUSTOR e UPtek siglano un accordo di distribuzione</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/digitaltransformation2-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18894/dynatrace-la-trasformazione-digitale-dei-retailer-influenza-le-esperienze-del-futuro.html" title="Dynatrace, la trasformazione digitale dei retailer influenza le esperienze del futuro " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18894/dynatrace-la-trasformazione-digitale-dei-retailer-influenza-le-esperienze-del-futuro.html" title="Dynatrace, la trasformazione digitale dei retailer influenza le esperienze del futuro ">Dynatrace, la trasformazione digitale dei retailer influenza le esperienze del futuro </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/carmen-palumbo-ld-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18893/f-secure-plurimedia-entra-nell-ecosistema-di-canale-come-platinum-partner.html" title="F-Secure, Plurimedia entra nell'ecosistema di canale come Platinum Partner " class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18893/f-secure-plurimedia-entra-nell-ecosistema-di-canale-come-platinum-partner.html" title="F-Secure, Plurimedia entra nell'ecosistema di canale come Platinum Partner ">F-Secure, Plurimedia entra nell'ecosistema di canale come Platinum Partner </a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/ricoh-1ceo-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18891/ricoh-le-aziende-italiane-e-il-lavoro-ibrido.html" title="Ricoh, le aziende italiane e il lavoro ibrido" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18891/ricoh-le-aziende-italiane-e-il-lavoro-ibrido.html" title="Ricoh, le aziende italiane e il lavoro ibrido">Ricoh, le aziende italiane e il lavoro ibrido</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                                                                        <div class="col-6 col-md-3">

                                                <div class="post-singole">

                                                    <div class="post-img"
                                                        style="background-image:url(https://www.channelcity.it/immagini/2021/09/watchguard-panda-graphic-1.jpg)">
                                                        <a href="https://www.channelcity.it/news/18887/watchguard-endpoint-security-endpoint-definitivamente-sicuri-e-protetti.html" title="WatchGuard Endpoint Security, endpoint definitivamente sicuri e protetti" class="simple"></a>
                                                    </div>

                                                    <div class="post-testi">
                                                        <h1 class="titolo"><a href="https://www.channelcity.it/news/18887/watchguard-endpoint-security-endpoint-definitivamente-sicuri-e-protetti.html" title="WatchGuard Endpoint Security, endpoint definitivamente sicuri e protetti">WatchGuard Endpoint Security, endpoint definitivamente sicuri e protetti</a></h1>
                                                    </div>

                                                </div>

                                            </div>
                                            


                                    </div>


                        <!-- notizie correlate f -->





                        

    </div>
    <!-- colonna sinistra f -->





    <!-- colonna destra i -->
    <div class="col-lg-4">




            

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-336x280-A', [300, 250]).display();
            </script>

            </div>
            
            <div class="divisione"></div>





                        <!--- lista speciali i --->

                        <h2 class="block-title">
                            <span class="titolo"> Speciali</span>
                            <span class="bar"></span>
                            <span class="bottoni"><a class="title-destra" href="https://www.channelcity.it/speciale">Tutti gli speciali</a></span>
                        </h2>


                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/09/miniatura-sito-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/kaspersky-30-settembre" class="simple" title="Flessibili e lontani da possibili guai causati da attacchi informatici? Guai con i ransomware? "></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/kaspersky-30-settembre" title="Flessibili e lontani da possibili guai causati da attacchi informatici? Guai con i ransomware? ">Flessibili e lontani da possibili guai causati da attacchi informatici? Guai con i ransomware? </a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/09/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/zyxel-12-ottobre" class="simple" title="Uffici “ibridi” e modalità di lavoro “fluida”: come costruire una sicurezza “spaziale” ed evitare blocchi?"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/zyxel-12-ottobre" title="Uffici “ibridi” e modalità di lavoro “fluida”: come costruire una sicurezza “spaziale” ed evitare blocchi?">Uffici “ibridi” e modalità di lavoro “fluida”: come costruire una sicurezza “spaziale” ed evitare blocchi?</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/07/ad-ognuno-il-suo-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/ad-ognuno-il-suo" class="simple" title="Programmi di canale"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/ad-ognuno-il-suo" title="Programmi di canale">Programmi di canale</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/05/sfondo-speciale-1.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/security" class="simple" title="Tutto per un lavoro da remoto sicuro e protetto"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/security" title="Tutto per un lavoro da remoto sicuro e protetto">Tutto per un lavoro da remoto sicuro e protetto</a></h1>
                            </div>
                        </div>
                                                <div class="post-speciali"
                            style="background-image:url(https://www.channelcity.it/immagini/2021/05/miniatura-sito-2.jpg)">
                            <div class="post-img">
                                <a href="https://www.channelcity.it/speciali/2021/kaspersky-22-giugno" class="simple" title="Gestire la crisi: cosa fare e cosa non fare quando il ransomware ti colpisce"></a>
                                <div class="mask"></div>
                            </div>
                            <div class="post-sopra">
                                Speciale
                            </div>
                            <div class="post-testi">
                                <h1 class="titolo"><a href="https://www.channelcity.it/speciali/2021/kaspersky-22-giugno" title="Gestire la crisi: cosa fare e cosa non fare quando il ransomware ti colpisce">Gestire la crisi: cosa fare e cosa non fare quando il ransomware ti colpisce</a></h1>
                            </div>
                        </div>
                        


                        <!--- lista speciali i --->









            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-336x280-B', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>







                                <!-- colonna calendario i -->

                                        

                                        <h2 class="block-title">
                                            <span class="titolo"> Calendario</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.channelcity.it/calendario">Tutto</a></span>
                                        </h2>



                                                                                <a href="https://www.channelcity.it/calendario/3287/datacore-swarm-una-soluzione-di-software-defined-object-storage-per-ambienti-on-premises-e-in-private-cloud.html" class="calendario" title="DataCore Swarm: Una soluzione di software-defined object storage per ambienti on-premises e in private cloud">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 28</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                DataCore Swarm: Una soluzione di software-defined object storage per ambienti on-premises e in private cloud                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3328/csa-cyber-security-advanced-technical-lab-live-milano.html" class="calendario" title="CSA - Cyber Security Advanced | Technical Lab LIVE - Milano">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                CSA - Cyber Security Advanced | Technical Lab LIVE - Milano                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3288/scopriamo-il-mondo-surface.html" class="calendario" title="Scopriamo il mondo Surface">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Scopriamo il mondo Surface                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3294/microsoft-bye-bye-open-license.html" class="calendario" title="Microsoft: Bye Bye Open License">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Microsoft: Bye Bye Open License                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3289/sicurezza-zyxel-per-il-networking-all-interno-degli-edifici-scolastici-progettazione-e-realizzazione.html" class="calendario" title="Sicurezza Zyxel per il networking all’interno degli edifici scolastici – Progettazione e realizzazione">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 29</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Sicurezza Zyxel per il networking all’interno degli edifici scolastici – Progettazione e realizzazione                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3291/datacore-dcsa-iscriviti-al-training-online-e-gratuito-.html" class="calendario" title="DataCore DCSA - Iscriviti al training online e gratuito!">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 30</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                DataCore DCSA - Iscriviti al training online e gratuito!                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3290/il-router-qnap-consente-alle-pmi-di-configurare-una-rete-ad-alta-velocita-ed-implementare-da-soli-una-vpn-ed-una-sd-wan.html" class="calendario" title="Il Router QNAP consente alle PMI di configurare una rete ad alta velocità ed implementare da soli una VPN ed una SD-WAN">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 30</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Il Router QNAP consente alle PMI di configurare una rete ad alta velocità ed implementare da soli una VPN ed una SD-WAN                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3312/webinar-kaspersky-guai-con-i-ransomware-volete-essere-flessibili-ma-al-riparo-da-attacchi-informatici-.html" class="calendario" title="Webinar Kaspersky - Guai con i ransomware? Volete essere flessibili ma al riparo da attacchi informatici?">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Set </strong> <em> 30</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                Webinar Kaspersky - Guai con i ransomware? Volete essere flessibili ma al riparo da attacchi informatici?                                            </div>

                                        </a>
                                                                                <a href="https://www.channelcity.it/calendario/3292/datacore-dcsa-iscriviti-al-training-online-e-gratuito-parte-2.html" class="calendario" title="DataCore DCSA - Iscriviti al training online e gratuito! PARTE 2">
                                            <div class="calendariodata">
                                                <div class="calendariogiorno"><strong> Ott </strong> <em> 01</em></div>
                                            </div>
                                            <div class="calendariotitolo">
                                                DataCore DCSA - Iscriviti al training online e gratuito! PARTE 2                                            </div>

                                        </a>
                                        

                                    <!-- colonna calendario f -->


























            <div class="divisione"></div>

            <div class="adv-300x250">
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-336x280-C', [300, 250]).display();
            </script>
            </div>
            
            <div class="divisione"></div>

















                                    <!-- colonna rivista i -->
                                       

                                        <h2 class="block-title">
                                            <span class="titolo"> Magazine</span>
                                            <span class="bar"></span>
                                            <span class="bottoni"><a class="title-destra" href="https://www.channelcity.it/calendario">Tutti i numeri</a></span>
                                        </h2>


                                      <p class="text-center">
                                          <a href="https://www.channelcity.it/magazine/18818/channelcity-magazine-n101-anno-2021.html" title="ChannelCity Magazine">
                                              <img class="img-fluid" src="https://www.channelcity.it/immagini/2021/08/101-1.jpg" alt="ChannelCity Magazine">
                                          </a>
                                      </p>


                                      <p class="text-center"><br>
                                        <a class="btn btn-arancio" href="https://www.channelcity.it/magazine/18818/channelcity-magazine-n101-anno-2021.html">Leggi il Magazine</a>
                                      </p>


                                    <!-- colonna rivista f -->





    </div>
    <!-- colonna destra i -->



    </div>
</div>

























<!-- pagina lettura f -->









<!--- banner chiusura i-->
    <div class="container container-bianco">
        <div class="row sopra-30 sotto-30">
            <div class="col-12">
                <div class="adv-728x90">
                    
            
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/4143769/channelcity-728x90-C', [728, 90]).display();
            </script>
            
                            </div>
            </div>
        </div>
    </div>
<!--- banner chiusura i-->




























<!--- newsletter i -->


<div class="newsletter">
    <div class="container">
        <div class="row">
            <div class="col-12"> 
            
                    <h1 class="text-center">Iscriviti alla nostra newsletter</h1>
                    <p class="text-center">Mantieniti aggiornato sul mondo del canale ICT</p>
                    <p class="text-center"><a class="btn btn-light"
                    href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"
                    target="_Blank">Iscriviti alla newsletter</a></p>
            
            </div>
            
        </div>
    </div>
</div>


<!--- newsletter f -->



















<!--- networks i -->


<div class="networks">
    <div class="container">
        <div class="row">
            <div class="col-12">
            
                        <h1 class="text-center">G11 Media Networks</h1>

                        <ul class="nav justify-content-center">
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.bitcity.it">BitCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.channelcity.it">ChannelCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.impresacity.it">ImpresaCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.securityopenlab.it">SecurityOpenLab</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.greencity.it">GreenCity</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.impresagreen.it">ImpresaGreen</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.italianchannelawards.it">ItalianChannelAwards</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.agendaict.it">AgendaIct</a>
                            </li>
                        </ul>

            </div>
        </div>
    </div>
</div>


<!--- networks f -->






















      


<!--- footer i -->


<div class="footer">
    <div class="container">
        <div class="row">
            
            <div class="col-12">

      
                        <ul class="nav justify-content-center">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it">Home</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/speciale">Speciali</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563">Newsletter</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/pagina/2/redazione.html">Redazione</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/pagina/5/copyright.html">Copyright</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.channelcity.it/pagina/3/pubblicita.html">Pubblicità</a>
                            </li>
                        </ul>
               
                
                

                <div class="text-center logo-up"><a href="https://www.channelcity.it" title="ChannelCity"><img class="logo-img" src="https://www.channelcity.it/img/logo-channelcity-bianco.svg" alt="ChannelCity"></a></div>



            
            </div>






            


            <div class="offset-md-3 col-md-6"> 
                
                <p class="text-center indirizzo">
                ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , <br> n. 21/2007 del
            11/10/2007- Iscrizione ROC n. 15698<br><br>
            
            
            G11 MEDIA S.R.L.
            Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132
            Registro imprese di Como n. 03062910132 - REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.  
            </p>

            </div>

            <div class="col-12">
            
                        <ul class="nav justify-content-center">

                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/cookie/">Cookie</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" target="_Blank" href="https://www.g11media.it/privacy">Privacy</a>
                            </li>

                        </ul>


            </div>



        </div>
    </div>
</div>


<!--- footer f -->







</div>
<!--- pagina f -->






               <!-- /4143769/channelcity-sfondo -->
                <div id='div-gpt-ad-1619616132730-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619616132730-0'); });
                </script>
                </div>

            


<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>


        <!-- Histats.com  START (hidden counter) -->
        <a href="/" alt="statistiche" target="_blank" >
        <img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche" border="0" height="1" width="1" style="display:none;">
        <!-- Histats.com  END  -->

        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>

    


</body>
</html>
