<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Salesforce, Crm dall’innovazione continua grazie al cloud | ChannelCity.it</title>
  <meta name="title" content="Salesforce, Crm dall’innovazione continua grazie al cloud" />
  <meta name="description" content="L’offerta di Customer Relationship Management (CRM) del vendor punta a garantire alle aziende una visione a 360° dei clienti attraverso app e canali di " />
  <meta name="keywords" content="Salesforce, " />
  <meta name="news_keywords" content="Salesforce, " />
  <meta name="language" content="it" />
  <meta http-equiv="content-language" content="IT" />
  <meta name="ROBOTS" content="INDEX,FOLLOW" />
  <link rel="image_src" href="https://www.channelcity.it/immagini/2018/10/federico-della-casa-photo-1-1.jpg" />
  <link rel="icon" href="https://www.channelcity.it/favicon.png" type="image/png" />
    <link rel="amphtml" href="https://www.channelcity.it/amp.php?elemento=15878" />
  <link rel="canonical" href="https://www.channelcity.it/vendor/15878/salesforce-crm-dall-innovazione-continua-grazie-al-cloud.html" />
  

  <meta name="theme-color" content="#F29100">


  <!-- facebook i -->
  <meta property="fb:app_id" content="169332888917">
  <meta property="og:url" content="https://www.channelcity.it/vendor/15878/salesforce-crm-dall-innovazione-continua-grazie-al-cloud.html" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Salesforce, Crm dall’innovazione continua grazie al cloud" />
  <meta property="og:description" content="L’offerta di Customer Relationship Management (CRM) del vendor punta a garantire alle aziende una visione a 360° dei clienti attraverso app e canali di " />
  <meta property="og:image" content="https://www.channelcity.it/immagini/2018/10/federico-della-casa-photo-1-1.jpg" />
  <meta property="og:site_name" content="channelcity.it" />
  <meta property="article:publisher" content="https://www.facebook.com/channelcity" />
  <meta property="article:author" content="https://www.facebook.com/channelcity" />
  <meta property="article:published_time" content="2018-10-22 11:30:00" />   <meta property="article:modified_time" content="2018-10-22 11:30:00" />   <meta property="og:updated_time" content="2018-10-22 11:30:00" />   
  <meta property="article:section" content="Vendor" /> 
      <meta property="article:tag" content="Cloud computing" />
    <meta property="article:tag" content="crm" />
    <meta property="article:tag" content="salesforce" />
    <meta property="article:tag" content="appexchange" />
    <meta property="article:tag" content="trailhead" />
    
  <!-- facebook f -->


  <!-- twitter -->
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:description" content="L’offerta di Customer Relationship Management (CRM) del vendor punta a garantire alle aziende una visione a 360° dei clienti attraverso app e canali di " />
  <meta name="twitter:title" content="Salesforce, Crm dall’innovazione continua grazie al cloud" />
  <meta name="twitter:site" content="@channelcity" />
  <meta name="twitter:image" content="https://www.channelcity.it/immagini/2018/10/federico-della-casa-photo-1-1.jpg" />
  <meta name="twitter:creator" content="@channelcity" />
  <!-- twitter -->

















  <script src="/script/jquery-2.2.3.min.js" ></script>
  

  <link rel="stylesheet" href="/script/bootstrap/css/bootstrap.min.css" >
  <link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz" rel="stylesheet">

  <link rel="stylesheet" href="/script/channelcity.css" >
  <link rel="stylesheet" href="/script/channelcity-media.css" >

  <link rel="stylesheet" href="/script/swiper/css/swiper.min.css">
  <script src="/script/swiper/js/swiper.min.js"></script>


  

      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script class="_iub_cs_activate_no" async src="https://www.googletagmanager.com/gtag/js?id=UA-3239137-3"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3239137-3');
      </script>

    

  
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

	    googletag.defineSlot('/4143769/channelcity-300x600', [300, 600], 'div-gpt-ad-1477000944378-1').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-A', [300, 250], 'div-gpt-ad-1477000944378-2').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-B', [300, 250], 'div-gpt-ad-1477000944378-3').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-336x280-C', [300, 250], 'div-gpt-ad-1477000944378-4').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-468x60', [468, 60], 'div-gpt-ad-1477000944378-5').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90', [728, 90], 'div-gpt-ad-1477000944378-6').addService(googletag.pubads());
	    googletag.defineSlot('/4143769/channelcity-728x90-B', [728, 90], 'div-gpt-ad-1477000944378-7').addService(googletag.pubads());
	    googletag.defineOutOfPageSlot('/4143769/channelcity-sfondo', 'div-gpt-ad-1477000944378-8').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>








  

            <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"reloadOnConsent":true,"banner":{"textColor":"white","backgroundColor":"grey","fontSize":"16","innerHtmlCloseBtn":"<span style=\"color: black; font-size: 12Px; border-radius: 100px; background-color: white; padding: 10px;\"><strong>ACCONSENTO</strong></span>","zIndex":"1000000"},"lang":"it","siteId":1158532,"cookiePolicyId":11020425}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

            <script type="text/javascript" src="https://cdn.iubenda.com/consent_solution/iubenda_cons.js"></script>
            <script type="text/javascript">
                _iub.cons.init({
                api_key: "tPo0qGRdjoXbUkcVJThS2nzPyFiRQGPm"
                });
            </script>


    




</head>

<body>





<!-- barra network i -->
<nav class="navbar navbar-network">
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="#">G11 Media Network:</a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="nav navbar-nav">

		    <li><a target="_Blank" href="https://www.bitcity.it">BitCity</a></li>
        <li class="active"><a target="_Blank" href="https://www.channelcity.it">ChannelCity<span class="sr-only">(current)</span></a></li>
        <li><a target="_Blank" href="https://www.impresacity.it">ImpresaCity </a></li>
        <li><a target="_Blank" href="https://www.gdocity.it">GdoCity</a></li>
        <li><a target="_Blank" href="https://www.greencity.it">GreenCity</a></li>
        <li><a target="_Blank" href="https://www.channelcitymagazine.it">ChannelCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.impresacitymagazine.it">ImpresaCity Magazine</a></li>
        <li><a target="_Blank" href="https://www.bitcitymagazine.it">BitCity Magazine</a></li>

      </ul>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
<!-- barra network i -->












<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4143769/channelcity-sfondo', [1, 1]).display();
</script>





<!-- container i -->
<div class="container contenitore">

	<!-- header i -->
    	<header class="row">
   		  <div class="col-sm-7">
            	<div class="col-sm-12 scrittaultima">


                    <div id="news_ticker">
                        <span class="hidden-xs hidden-sm">Ultime notizie:</span>
                        <ul>
                                                      <li><a href="https://www.channelcity.it/vendor/15878/salesforce-crm-dall-innovazione-continua-grazie-al-cloud.html" title="Salesforce, Crm dall’innovazione continua grazie al cloud">Salesforce, Crm dall’innovazione continua grazie al cloud</a></li>
                                                      <li><a href="https://www.channelcity.it/prodotti/15875/pfu-nuovo-scanner-per-gruppi-di-lavoro.html" title="PFU, nuovo scanner per gruppi di lavoro">PFU, nuovo scanner per gruppi di lavoro</a></li>
                                                      <li><a href="https://www.channelcity.it/nomine/15877/trend-micro-italia-salvatore-marcis-e-il-nuovo-technical-director.html" title="Trend Micro Italia: Salvatore Marcis è il nuovo Technical Director">Trend Micro Italia: Salvatore Marcis è il nuovo Technical Director</a></li>
                                                      <li><a href="https://www.channelcity.it/nomine/15876/vertiv-joachim-fischer-direttore-vendite-per-il-canale-in-emea.html" title="Vertiv, Joachim Fischer direttore vendite per il Canale in EMEA">Vertiv, Joachim Fischer direttore vendite per il Canale in EMEA</a></li>
                                                  </ul>
                    </div>




                </div>
           	<div class="col-sm-7">
                	<a href="/"><img class="img-responsive sm-centra" src="/img/channelcity.png" title="Logo ChannelCity.it" alt="Logo ChannelCity.it"></a>
                </div>
           	<div class="col-sm-5">
                <div class="addthis_horizontal_follow_toolbox"></div>
            </div>

          </div>
            <div class="col-sm-5">
            	<div class="channelcitymagazine">
				              <p class="text-right">

<a href="https://www.channelcitymagazine.it/magazine/78/channelcity-magazine-n73-anno-2018.html" target="_blank">

<img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/box-channelcitymagazine-per-channelcity-1.jpg?=8450" />

</a>
</p>

                </div>
            </div>
    	</header>
	<!-- header f -->




    <!-- barra meni i -->
        <nav class="navbar navbar-menu">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">Home</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">

                    <li><a href="/vendor/index.html">Vendor<span class="sr-only">(current)</span></a></li>
                    <li><a href="/distributori/index.html">Distributori</a></li>
                    <li><a href="/calendario.php">Calendario</a></li>
                    <li><a href="/prodotti/index.html">Prodotti</a></li>
                    <li><a href="/nomine/index.html">Nomine</a></li>
                    <li><a href="/mercato/index.html">Mercato</a></li>




                    <li class="dropdown">
                      <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altro... <span class="caret"></span></a>

                      <ul class="dropdown-menu">

                          <li><a href="/cash-carry/index.html">Cash & Carry</a></li>
                          <li><a href="/roadshow/index.html">Roadshow</a></li>
                          <li><a href="/programmi-di-canale/index.html">Programmi di canale</a></li>
                          <li><a href="/small-business/index.html">Small Business</a></li>
                          <li><a href="/pmi/index.html">PMI</a></li>
                          <li><a href="/enterprise/index.html">Enterprise</a></li>
                          <li><a href="/pubblica-amministrazione/index.html">Pubblica Amministrazione</a></li>
                          <li><a href="/attualita/index.html">Attualità</a></li>
                          <li><a href="/retail-corner/index.html">Retail corner</a></li>
                          <li><a href="/mercato/index.html">Mercato</a></li>
                      </ul>

                    </li>

              </ul>






	          <ul class="nav navbar-nav navbar-right">
                <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter</a></li>


                <li><a data-toggle="collapse" href="#collapsecerca" aria-expanded="false" aria-controls="collapsecerca" > Cerca</a></li>
              </ul>




            </div><!-- /.navbar-collapse -->
        </nav>
    <!-- barra menu i -->




<!-- cerca i -->




<div class="collapse homecercacollapse" id="collapsecerca">

    <div class="homecerca">
      <form action="/cerca.php" method="get" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
      <input id="s" name="s" type="text" placeholder="Cerca all'interno del sito..."><input id="cerca" value="cerca" type="submit">
      </form>
    </div>


</div>


<!-- cerca f -->





<!-- banner leader i -->

	<div class="row">

    	<div class="col-sm-12 hidden-xs hidden-sm areableader">
    	  <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-6' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-6'); });
		</script>
		</div>
</div>
        </div>

    	<div class="col-sm-12 hidden-xs hidden-md hidden-lg areableader">
       		<div class="banner468x60">
		<!-- /4143769/channelcity-468x60 -->
		<div id='div-gpt-ad-1477000944378-5' style='height:60px; width:468px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-5'); });
		</script>
		</div>
</div>
        </div>

    	<div class="col-sm-12 hidden-sm hidden-md hidden-lg areableader">
    	   	<div class="banner300x250">
			<!-- /4143769/channelcity-336x280-C -->
			<div id='div-gpt-ad-1477000944378-4' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-4'); });
			</script>
			</div>
</div>
        </div>

    </div>

<!-- banner leader f -->





















<!-- area lettura i -->

<div class="row">

    <!-- colonna sinstra i -->
	<div class="col-sm-8">




        <ol class="breadcrumb">
          <li><a href="/index.html">Home</a></li>
          <li><a href="/vendor/index.html">Vendor</a></li>
          <li class="active">news</li>
                  </ol>






          








            <script type="application/ld+json">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</script>




          <script type="application/ld+json">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</script>



































            <div class="articolo-testa">


            	<h1>Salesforce, Crm dall’innovazione continua grazie al cloud</h1>



                <div class="immagine">

                                    <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/federico-della-casa-photo-1-1.jpg?w=750&h=382" width="100%">
                  
                   <div class="img-data">
                    <span class="glyphicon glyphicon-time" aria-hidden="true"></span> <small>Pubblicato il:</small> 22/10/2018</div>
                   <div class="img-autore">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Claudia Rossi</div>
                   
                </div>
                <p class="text-justify occhiello">L’offerta di Customer Relationship Management (CRM) del vendor punta a garantire alle aziende una visione a 360° dei clienti attraverso app e canali di comunicazione costantemente aggiornati. Fondamentale l’erogazione in cloud dei servizi per mantenere l’allineamento con il futuro.</p>
				    </div>
            <div class="articolo-social">
	             <div class="addthis_sharing_toolbox"></div>
            </div>


            

            <div class="text-justify testonotiza">

              Viviamo nel pieno della quarta rivoluzione industriale, una trasformazione innescata dalla diffusione pervasiva di tecnologie come il cloud, la mobility, le nanotecnologie e l&rsquo;intelligence. <strong>Innovazioni ad alto impatto economico e sociale che hanno posto le relazioni al centro della scena e spronano il mondo business a coltivare modi sempre nuovi di comunicare con i clienti, da ingaggiare attraverso esperienze uniche e personalizzate. Ma far evolvere i punti di contatto in un contesto in continua trasformazione non &egrave; semplice:</strong> occorre uno sforzo enorme da parte delle imprese, chiamate a un loro adeguamento costante e ininterrotto.<br /><br /><strong>Per aiutale Salesforce mette a disposizione da tempo un approccio a piattaforma, un sistema integrato capace non solo di promuovere nuovi risultati e relazioni pi&ugrave; solide ad ogni interazione, ma anche di aggiungere servizi sempre pi&ugrave; rispondenti alle reali esigenze dei clienti.</strong> <em>&ldquo;Quello che ci differenzia sul mercato non &egrave; cosa facciamo, ma come lo facciamo&rdquo;</em> esordisce <strong>Federico Della Casa, Country Leader per l'Italia di&nbsp;</strong><em><strong>Salesforce</strong>, spiegando come l&rsquo;offerta del vendor californiano si faccia interamente carico del </em>rapporto tra le aziende e i loro clienti attraverso una piattaforma Crm completa, ma sempre aperta a nuovi sviluppi.<br /><span class="all-sinistra"><img src="/immagini/2018/10/federico-della-casa-salesforce-3.jpg" alt="federico della casa salesforce" title="federico della casa salesforce" /></span><em>&ldquo;A distinguerci &egrave; la capacit&agrave; di portare innovazione continua all&rsquo;interno delle imprese grazie all&rsquo;erogazione in cloud del nostro software: una scelta che ci permette di aggiornare le soluzioni ogni quattro mesi, aiutando i nostri clienti ad essere costantemente allineati con le evoluzioni del mercato&rdquo;</em> spiega Della Casa.<br /><strong><br />A questa innovazione continua sono democraticamente chiamati a contribuire gli stessi utenti di Salesforce, che possono influenzare in modo significativo la roadmap delle soluzioni attraverso suggerimenti messi in produzione in soli 18 mesi.</strong> Un modello virtuoso testimoniato da risultati globali in crescita costante (grazie anche a un certo numero di acquisizioni concluse negli anni passati): <strong>10,5 miliardi di dollari le revenue del FY2018</strong>, un giro d&rsquo;affari balzato in avanti del 25% rispetto al 2017. <em>&ldquo;Nel software applicativo siamo indubbiamente l&rsquo;azienda con il pi&ugrave; alto tasso di crescita al mondo&rdquo;</em> commenta il Country Leader, particolarmente soddisfatto di come Salesforce cresca in modo equilibrato a livello italiano tra piccole, medie e grandi aziende. <strong>Rilevante a livello locale la sua presenza nel Manufacturing e nel settore Utility, cui si sono recentemente aggiunte sempre pi&ugrave; realt&agrave; appartenenti al mondo della Moda, del Retail e del Finance</strong> (grazie soprattutto alle necessit&agrave; di adeguamento al GDPR). <strong>Obiettivo a tre anni, presidiare anche la Pubblica Amministrazione</strong>, un settore con volumi ancora contenuti, ma con un alto potenziale di crescita.<br /><span class="all-centro"><img src="/immagini/2018/10/salesforce-logo-1000px-wide-1.jpg" alt="salesforce logo 1000px wide" title="salesforce logo 1000px wide" width="397" height="362" /></span><br /><strong>Un&rsquo;architettura sempre aperta a ulteriori sviluppi<br /></strong>Sono quattro i pillar su cui oggi poggia l&rsquo;offerta Crm di Salesforce: <strong>Sales, Service, Marketing e Commerce. Su queste componenti portanti sono state sviluppate nel tempo una serie di app specifiche</strong> (hr, compensation, e altro) cui &egrave; stato sovrapposto un cosiddetto <strong>strato di &lsquo;community&rsquo; per gestire le relazioni</strong> con clienti, partner e dipendenti. Nel tempo la conversazione con questi soggetti &egrave;, per&ograve;, cambiata. Per questo Salesforce ha aggiunto alla piattaforma <strong>uno strato multichannel, capace di supportare interazioni non solo via telefono, ma anche via chat, sms, bot e social.</strong> A sostegno dei quattro pillar portati sono stati, poi, aggiunti <strong>sottostrati tecnologici dedicati alla collaboration, all&rsquo;analisi dei dati e all&rsquo;Intelligenza Artificiale</strong>: tutti a supporto delle tantissime applicazioni disponibili.<br />Trasversale alla piattaforma c&rsquo;&egrave;, poi, <strong>l&rsquo;AppExchange, un marketplace di applicazioni sviluppate dagli ISV interessati a integrare l&rsquo;offerta Salesforce con ulteriori verticalizzazioni.</strong> Sono circa 3.000 le app oggi disponibili, utilizzate da oltre 8 milioni di utenti singoli. Tra i tanti contributi italiani, le app sviluppate da Cerved e da InfoCert.<br /><br /><strong>Un ecosistema di partner in trasformazione</strong><br />In Italia il go to market di Salesforce poggia su un ecosistema di <strong>60 partner locali e internazionali cui &egrave; delegato il business dei servizi di consulenza e di system integration.</strong> Completamente nelle mani del vendor risiede, invece, quello delle sottoscrizioni, cui si affianca l&rsquo;impegno di aiutare i dealer nelle implementazioni pi&ugrave; complesse. <em>&ldquo;In generale, nei progetti a bassa complessit&agrave; ad essere incaricato di tutto &egrave; il partner, ma nei progettii pi&ugrave; complessi di norma siamo noi ad avviare l&rsquo;attivit&agrave;, collaborando con cliente e partner in fase di realizzazione&rdquo;</em> spiega <strong><em>Marco Marcone, Director &amp; Lead Alliances and Channel Italy di Salesforce.</em> </strong>Tradizionale il modello di partnership proposto al canale, classificato in funzione del volume di business generato, livello di competenza raggiunto e qualit&agrave; progettuale garantita. Una voce, quest&rsquo;ultima, che viene costantemente monitorata dal vendor attraverso questionari di valutazione compilati dai clienti.<br /><br /><em>&ldquo;Negli ultimi anni la tipologia del nostro partner ideale ha attraversato una profonda trasformazione. Se prima un operatore doveva garantire solo competenze tecnologiche, oggi infatti deve dimostrare anche competenze di business e capacit&agrave; di disegno delle soluzioni&rdquo;</em> afferma Marcone, spiegando l&rsquo;importanza di <strong>saper parlare un linguaggio nuovo con le imprese per riuscire ad aprire proficue conversazioni di cambiamento con i suoi stakeholder.</strong> A disposizione di tutti una formazione rapida, facile da gestire e poco onerosa grazie al <strong>modello del Trailhead, un portale di training on-demand</strong> che mette a disposizione video, demo, sessioni formative e documentazione di tipologia varia (non solo tecnica, ma anche di business e relativa ai necessari soft skill da sviluppare).

            </div>









      

      <div class="clearfix"></div>
      
      <div class="clearfix"></div>





            <div class="row articolo-categorie sopra20">
              <div class="col-sm-5">
                <p><small>Categorie:</small>
                <span class="label label-warning categorie"><a href="/vendor/index.html">Vendor</a></span>
                </p>
                </div>
                <div class="col-sm-7">
                <p><small>Tag: </small>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/cloud-computing">Cloud computing</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/crm">crm</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/salesforce">salesforce</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/appexchange">appexchange</a></span>
                                  <span class="label label-default tags"><a style="text-transform: uppercase; font-weight: normal;" href="/tag/trailhead">trailhead</a></span>
                                </p>
                </div>
            </div>



      <div class="clearfix"></div>


             
		<div class="sopra20 sotto20">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- mrwebbit link reattivo -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-8130267556158123"
		     data-ad-slot="4379180140"
		     data-ad-format="link"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>





      <div class="clearfix"></div>











<div class="clearfix"></div>








			<div class="articolo-social">
              <div class="addthis_sharing_toolbox"></div>
      </div>


    <div class="row">
    <div class="col-sm-12">  <center><div class="banner300x250">
		<!-- /4143769/channelcity-336x280-B -->
		<div id='div-gpt-ad-1477000944378-3' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-3'); });
		</script>
		</div>
</div></center>  </div>
          </div>



        <!-- area commenti i-->
        <div class="row area-commenti sotto20">
			<div class="col-xs-12">
            <h3> Notizie che potrebbero interessarti: </h3>

                


                                        <div class="correlate_tr">

                                            

                                                                                                            <a href="/vendor/15871/f-secure-e-cybercriminali-non-esiste-prevenzione-senza-rilevazione-e-risposta-parte-da-qui-la-r-evolution-della-security.html" title="F-Secure e cybercriminali: non esiste prevenzione senza rilevazione e risposta. Parte da qui la R-Evolution della security" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/img-0966-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">F-Secure e cybercriminali: non esiste...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/15874/nutanix-il-potere-ai-partner-entro-il-31-gennaio-partner-allineati-al-nuovo-partner-program-.html" title="Nutanix, il potere ai partner. Entro il 31 gennaio partner allineati al nuovo partner program " class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/matteo-uvanutanixnew-2.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Nutanix, il potere ai partner. Entro il 31...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/15864/buffalo-technology-nuovo-programma-nfr-e-bundle-per-rivenditori.html" title="Buffalo Technology, nuovo programma NFR e bundle per rivenditori" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/buffalo-switch-bs-gsp-group-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Buffalo Technology, nuovo programma NFR e...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/15857/partner-program-cosa-sono-perche-hanno-ancora-senso-e-quale-scegliere-la-prima-mappa-dei-programmi-di-canale.html" title="Partner Program cosa sono, perché hanno ancora senso e quale scegliere. La prima mappa dei programmi di canale" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/partner-program-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Partner Program cosa sono, perché hanno ancora...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/15814/raffaele-gigantino-la-formula-per-accelerare-la-crescita-di-vmware-italia.html" title="Raffaele Gigantino: la formula per accelerare la crescita di VMware Italia" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/raffaele-gigantino-country-manager-vmware-italia-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Raffaele Gigantino: la formula per accelerare...</h6>
                                                        </div>
                                                      </a>


                                              

                                                                                                            <a href="/vendor/15809/rubrik-apre-ai-partner-di-canale-con-il-velocity-partner-program.html" title="Rubrik apre ai partner di canale con il Velocity Partner Program" class="correlate_td">
                                                                                                              <div class="immagine"><img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/rubrik-logo-1.jpg?w=500&h=400">
                                                          <div class="caption">Vendor</div>
                                                        </div>
                                                        <div class="testo">
                                                                                                                    <h6 class="titolo">Rubrik apre ai partner di canale con il...</h6>
                                                        </div>
                                                      </a>


                                              
                                          </div>


            </div>
		</div>
        <!-- area commenti f-->



    	<!-- articolo i -->

    </div>
    <!-- colonna sinstra f -->


	<!-- colonna destra i -->
    <div class="col-sm-4">



        





         <div class="banner300x250 hidden-sm">
		<!-- /4143769/channelcity-336x280-A -->
		<div id='div-gpt-ad-1477000944378-2' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-2'); });
		</script>
		</div>
</div>



          <!-- widget speciali i -->
          


    <div class="row areaspeciali sopra20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Speciali</div>
                        <div class="archivio"><a href="/speciali/index.html" title="visualizza tutti gli speciali">...tutti gli speciali</a></div>
                    </div>





                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/qnap" title="QNAP Partner Conference 2018" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/10/qnap-speciale-roma-1.jpg?w=400&h=400" title="QNAP Partner Conference 2018" alt="QNAP Partner Conference 2018">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >QNAP Partner Conference 2018</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/district" title="#district" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/district-1.jpg?w=400&h=400" title="#district" alt="#district">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >#district</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/computergross" title="Executive Cyber Security Summit " target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/computer-gross-speciale-1.jpg?w=400&h=400" title="Executive Cyber Security Summit " alt="Executive Cyber Security Summit ">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Executive Cyber Security Summit </h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/netapp" title="NetApp Partner Academy 2018" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/07/netapp-1.jpg?w=400&h=400" title="NetApp Partner Academy 2018" alt="NetApp Partner Academy 2018">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >NetApp Partner Academy 2018</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>








            

    </div>
    	</div>









         <div class="row areaspeciali sotto20" style="background-color: #fff;">
          <div class="col-sm-12">
                    <div class="alto">
                        <div class="titolo">Area Partner</div>
                    </div>







                      <div class="swiper-container specialiwg-container">
                            <div class="swiper-wrapper">

                          
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/vmware" title="#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa " target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/08/speciale-vmware-1.jpg?w=400&h=400" title="#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa " alt="#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa ">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >#VMServiceProvider, come, quando e perché diventare fornitori di servizi Cloud La guida completa </h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/netgear" title="Netgear OrbiPro e Netgear Insight" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/05/netgear-orbi-pro-1.jpg?w=400&h=400" title="Netgear OrbiPro e Netgear Insight" alt="Netgear OrbiPro e Netgear Insight">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Netgear OrbiPro e Netgear Insight</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                                <div class="swiper-slide">

                                            <div class="caro-speciali items">
                                                  <a href="/speciali/2018/schneider" title="Schneider Electric: UPS Monofase" target="_Blank">
                                                          <img class="img-responsive" src="https://www.channelcity.it/immagini/2018/04/schneider-italia-1.jpg?w=400&h=400" title="Schneider Electric: UPS Monofase" alt="Schneider Electric: UPS Monofase">
                                                      <div class="caro-speciali-testo" >
                                                        <h4 class="dot-ellipsis dot-height-30 dot-resize-update" >Schneider Electric: UPS Monofase</h4>
                                                      </div>
                                                  </a>
                                            </div>


                                </div>
                               
                            </div>
                            
                            <!-- Add Scrollbar -->
                            <div class="swiper-scrollbar"></div>

                            <!-- Add Arrows -->
                            <div class="swiper-button-next"></div>
                            <div class="swiper-button-prev"></div>


                        </div>





              
              </div>
              	</div>







<script>
  var swiper = new Swiper('.specialiwg-container', {
    pagination: '.swiper-pagination',
    scrollbar: '.swiper-scrollbar',
    paginationClickable: true,
    nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    slidesPerView: 2,
    spaceBetween: 2,
    autoplay: 3200,
    loop: true,
    scrollbarHide: true,
    breakpoints: {
      1024: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      768: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      640: {
          slidesPerView: 2,
          spaceBetween: 10
      },
      480: {
          slidesPerView: 1,
          spaceBetween: 10
      }
    }
  });
</script>

          <!-- widget speciali f -->



          <div class="banner300x600 hidden-sm">
		<!-- /4143769/channelcity-300x600 -->
		<div id='div-gpt-ad-1477000944378-1' style='height:600px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-1'); });
		</script>
		</div>
</div>



          <div class="sopra20 sotto20">
           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4939405872491402"
     data-ad-slot="6579506488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>





    </div>
	<!-- colonna destra f -->



</div>

<!-- area lettura f -->























<!-- area social i -->
	<div class="row areasocial sotto20 sopra20">
    	<div class="col-sm-12">
                <div class="alto">
                    <div class="titolo">Area Social</div>
                </div>


          






          <div class="col-sm-6">

                        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fchannelcity%2F&tabs=timeline&width=558&height=430&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId" width="100%" height="430" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

          </div>


          <div class="col-sm-6">

                        <a class="twitter-timeline" data-lang="it" data-width="100%" data-height="420" href="https://twitter.com/channelcity">Tweets by ChannelCity</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

          </div>








        </div>
    </div>
<!-- area social i -->




<!-- banner leader i -->

  <div class="row">
      <div class="col-sm-12 hidden-xs hidden-sm areableader">
        <div class="banner728x90">
		<!-- /4143769/channelcity-728x90 -->
		<div id='div-gpt-ad-1477000944378-7' style='height:90px; width:728px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477000944378-7'); });
		</script>
		</div>
</div>
      </div>
  </div>

<!-- banner leader f -->






<!-- footer i -->
<div class="row">
	<div class="col-sm-12">
    	<footer class="fondo">



<div class="row">

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/index.html"> Home </a></li>
  <li><a href="/speciali/index.html"> Speciali </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="/pagina/2/redazione.html"> Redazione </a></li>
  <li><a href="/pagina/5/copyright.html"> Copyright </a></li>
  <li><a href="/pagina/3/pubblicita.html"> Pubblicità </a></li>
</ul>


</div>

<div class="col-sm-4">

<ul class="footermenu">
  <li><a href="https://www.g11media.it/privacy" target="_Blank"> Privacy </a></li>
  <li><a target="_Blank" href="http://bitcity.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=107&guid=c7cb8394-eb09-4404-a1de-9f15e683a563"> Newsletter </a></li>
  <li><a href="/pagina/4/contattaci.html"> Contattaci </a></li>

</ul>

</div>



</div>


<div class="row">


            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-g11media.png"></p></div>
            <div class="col-sm-8">
              <p class="text-center"><center>ChannelCity e' un canale di BitCity, testata giornalistica registrata presso il tribunale di Como , n. 21/2007 del 11/10/2007- Iscrizione ROC n. 15698</center>
<br><br>
<center>
<b>G11 MEDIA S.R.L.</b> <br>
Sede Legale Via NUOVA VALASSINA, 4 22046 MERONE (CO) - P.IVA/C.F.03062910132 <br> Registro imprese di Como n. 03062910132 -  REA n. 293834 CAPITALE SOCIALE Euro 30.000 i.v.
</center></p>
            </div>
            <div class="col-sm-2"><p class="text-center"><img src="/img/logo-uspi.png"></p></div>


</div>



        </footer>
	</div>
</div>
<!-- footer i -->















































</div>
<!-- container f -->



























        <!-- Histats.com  START  (aync)-->
        <script class="_iub_cs_activate_no" type="text/javascript">var _Hasync= _Hasync|| [];
        _Hasync.push(['Histats.start', '1,1507280,4,0,0,0,00010000']);
        _Hasync.push(['Histats.fasi', '1']);
        _Hasync.push(['Histats.track_hits', '']);
        _Hasync.push(['Histats.framed_page', '']);
        (function() {
        var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
        hs.src = ('//s10.histats.com/js15_as.js');
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
        })();</script>
        <noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1507280&101" alt="statistiche di accesso" border="0"></a></noscript>
        <!-- Histats.com  END  -->








        <script class="_iub_cs_activate" type="text/javascript">
        _linkedin_data_partner_id = "273378";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=273378&fmt=gif" />
        </noscript>







      <!-- Facebook Pixel Code -->
      <script class="_iub_cs_activate">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '234460103762492');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=234460103762492&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->








    
















<!-- script i -->

    <script src="/script/bootstrap/js/bootstrap.min.js" ></script>
  <script src="/script/jquery.dotdotdot.min.js" ></script>
  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-554796a7156c3b2b"></script>

<!-- script f -->









</body>
</html>
